Renault19.net - Renault19 Club Argentina

Opiniones y anecdotas del R19 => GNC - El R19 a gas => Mensaje iniciado por: AleBrasil en Junio 24, 2011, 10:03:26



Título: El 19 me tironea en primera y en seguda!
Publicado por: AleBrasil en Junio 24, 2011, 10:03:26
Buenos dias señores,les cuento nuevamente que tengo el R19 Chamade fase1, motor f2n, 1992, a carburador. Finalmente cambie el embrague (compre el original valeo) y solucione las perdidas de aceite que me tenian loco (rentenes de directa de caja y de bancada), fue un lindo gasto, ya que tambien aproveche para cambiarle la correa de distribucion.
El auto quedo andando excelente a nafta, es una nave total y reacciona como nunca. El problema surge a G.N.C., ya que inicialmente, si el auto esta frio, recien arrancado, responde como nafta. Despues de unos minutos, con el motor mas caliente, y despues de que al menos una vez haya prendido el electro, tironea como un loco, en primera y en segunda. Y si piso un poco mas el acelerador para que no se me apague, a veces hace explosiones y queda achanchado. A simple vista podria decirse que es un tema de que esta regulado mal el gas. Lo lleve al gasista, me lo regulo y me dijo "dale una vuelta, y probalo", como dije antes, anduvo bien mientras el auto estaba frio, luego siguio con los sintomas de siempre, es insoportable salir de un semaforo a las tironeadas y con explosiones. Luego volvi al gasista, y cuando vio que al prender el electro, el auto regulaba muy pero muy abajo, me dijo "es un tema electrico, el auto necesita a gas muy buena corriente, y en forma continua, no como la nafta" y me dijo que lo hiciera ver por un electricista, recomendandome que le dijera que seguramente sea un tema de la bobina, que podria estar fallando. Alguna sugerencia???
Gracias por todo muchachos!


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: lelel1541 en Junio 24, 2011, 10:38:40
no se si mas corriente necesita pero si mejor chispa... de bujias como estas y cuales tenes colocada... obviamente tambien que luz tienen las mismas.


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: AleBrasil en Junio 24, 2011, 10:47:13
Gracias lelel por responder. Te cuento que el 15 de enero de este año, le hice cambiar la tapa del distribuidor, los cables de las bujias (genud) y las 4 bujias (me compraron nkg), y el auto lo uso no mucho, le hice 2 viajes a la costa y anduve por aca nomas, a lo sumo habran sido 4000km desde esa fecha hasta ahora. Preguntame algo mas si hace falta!


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: lelel1541 en Junio 24, 2011, 10:54:49
fijate el estado de los mismo y si podes saca una bujia que tenes colocada... y fijate la luz...
si te pusieron unas de rango termico inapropiado es probable que moleste y si la tapa es la de la marca que nombraste los cables, puede estar ya echa pelota... a mi no me gusta esa marca.
Trata de ver como esta el rotor, la tapa y las bujias.
Para mi viene por ahi el tema... si el equipo esta regulado... tiene que ser tema de chispa


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: AleBrasil en Junio 24, 2011, 10:59:18
Ok, entonces voy a hacer que miren el tema de la tapa. Sera que duran tan poco? De enero a ahora hay 6 meses, pero el auto duerme durante la semana por que no lo uso, no puede ser tan berreta, mañana a la mañana lo hago ver y te cuento, si tenes otra idea avisame!
Pd: soy de zona oeste, si tenes a alguien de confianza para recomendar, tanto en parte electrica como mecanica, avisame!


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: AleBrasil en Junio 24, 2011, 11:05:19
lelel, recorda que este lio comienza cuando el auto esta mas caliente, y sobretodo, que cuando prende el electro regula para la mier....... en nafta no pasa eso!


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: Gus en Junio 24, 2011, 12:47:31
el rotor tambien lo cambiaste?

que ande bien a nafta no significa que no sea problema electrico. 2 veces me paso que se paro el motor y no queria saber nada... lo pase a nafta y arranco lo mas bien. Cambio de tapa y rotor y santo remedio....

La bobina la podes hacer chequear en alguna casa de electricidad del automovil para asegurarte.

Saludos


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: eltetacat en Junio 25, 2011, 06:48:58
si el auto anda bien con gas en frio, y en caliente te hace tirones, para mi es problema de gas, estas pasado de gas , ya que ne frio esta bien pero cuando calienta necesita menos gas, yo lo que haria seria calentar el auto bien que prenda el electro un par de veces i ahi regular segun el tuto que hay aca.
Yo siempre use la marca genoud y nunca tube un problema , como si he tenido con la marca teca.



Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: danilo011 en Junio 30, 2011, 02:09:23
hola paso un dato,yo tengo un f2n y también tuve el mismo problema de las explosiones, mis bujías eran nuevas,las coloque en trelew, y llegue a Rosario puse el gas y en Venado Tuerto las tuve que cambiar, total de kilómetros 1800,anduve unos km menos de 100 y otra vez las explosiones, vuelvo al meca, controlo el cable que pasa corriente de la bobina a la tapa de distribuidor,y ese se cortaba, para nafta estaba bien pero para el gas no daba lo que necesitaba,además los contactos del la ficha triple que alimentan la bobina,la que esta hacia el lado del motor,tenían polvo verde, como sulfato, me dijeron que esos son parásitos que no permiten un voltaje preciso, pero es verdad que tiene que estar muy bien de cables tapa de distri, rotor,y bujías, a mi me pusieron ny15r y cuando esta caliente anda mucho mejor,es muy rendidor,picante también, lo único que no tengo certeza es cuantos km debería rendirme el tubo de 90 yo lo viajo a 115 kmh esas son 3500 rpm hasta acá me ha dado 240 km de autonomía y me dijeron que debería rendirme 300 km pero lo probé a 110 y me da igual puede variar 5km según el viento.


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: AleBrasil en Junio 30, 2011, 10:56:17
Gracias por las respuestas muchachos, si me pueden hacer el favor, necesito recomendacion para solucionar este tema el fin de semana, me refiero a algun mecanico de confianza, en zona oeste o en la capi, no hay drama. En estos dias, segui andando a nafta, y ahora no solo falla como siempre en G.N.C., sino que a nafta queda regulando en 1500 vueltas. Antes regulaba en 1000 como debe ser, asi que seguramente se haya salido de punto. Acepto sugerencias. Les mando un abrazo.


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: papotito en Junio 30, 2011, 11:21:27
hola, apenas te empiece a fallar, busca este bulbo
http://img130.imageshack.us/img130/8061/manguerat.jpg (http://img130.imageshack.us/img130/8061/manguerat.jpg)
saca la ficha y hacele un puente, si deja de fallar es por que necesitas un variador de avance,ó podes usar esta ficha como variador, ya que el puente lo que hace es avanzar el encendido, pero en nafta no hay que dejar lo fijo, solo en gas, y habria que ver a las 4000 vueltas, cuando el modulo avanza por rpm. si ahi empieza a fallar, hay que restarle este avance (puente)
suerte


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: sampatortas en Junio 30, 2011, 01:19:40
Hola Ale,
¿tenés instalado el regulador electrónico de avance?
¿Haz hecho la prueba de la oscuridad; poner el motor en marcha y, lo más a oscuras posible, mirar si no hay pérdidas de chispa en bujías, cables, bobina, tapa diribuidor?
Habría que asegurarse de que el corte de nafta sea seguro cuando se usa gas. Me ocurrió que la solenoide de nafta no cerraba bien y dejaba filtrar nafta y ese poquito que entraba cuando alcanzaba a ser tomado por los chicler me mandaba las tosidas. Lo probé desenchufando la manguera entre salida de solenoide y carburador (goteaba y no me hacía la falla)
Saludos,
sampa


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: Pipol en Julio 04, 2011, 06:34:30
Hola Amigo ; cambiale la tapa del distrubiodor  deven estar gastados los carbones, a mi ma pasaba lo mismo y se soluciono.


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: horacito74 en Julio 21, 2011, 10:50:17
hola Alebrasil;   solucione las perdidas de aceite que me tenian loco (rentenes de directa de caja y de bancada), fue un lindo gasto 
 cuanto te salio reparar la perdida de aceite?  fue complicada de reparar?  donde lo hiciste?  Gracias


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: AleBrasil en Agosto 04, 2011, 11:35:06
Horacio, perdon por responder mil años despues! Si, en si el aceite lo perdia de la caja, y de los retenes de la correa de distribucion, por ende, cambie la correa y los retenes de la caja (directa) y algunas piezas que estaban a la miseria. Ya de mano de obra se me cobro 1000 pesos, por que tambien aproveche para cambiar el embrague. O sea, le hice todo. En si, parece un laburo complicado, asi que si sumas todo, salio alrededor de 3000 pesos el arreglo completo. Cualquier cosa preguntame de vuelta!


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: sampatortas en Agosto 04, 2011, 01:24:19
Hola Ale, contanos como siguió la película de las tosidas... ¿encontraron algo interesante para resolverlo?
Saludos,
sampa


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: horacito74 en Agosto 04, 2011, 10:05:26
Horacio, perdon por responder mil años despues! Si, en si el aceite lo perdia de la caja, y de los retenes de la correa de distribucion, por ende, cambie la correa y los retenes de la caja (directa) y algunas piezas que estaban a la miseria. Ya de mano de obra se me cobro 1000 pesos, por que tambien aproveche para cambiar el embrague. O sea, le hice todo. En si, parece un laburo complicado, asi que si sumas todo, salio alrededor de 3000 pesos el arreglo completo. Cualquier cosa preguntame de vuelta!
Hola Alebrasil, decime cuanto te salio repara la perdida de aceite con repuestos y mano de obra + cambio de correa y repuestos y mano de obra. por favor!! 


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: Ultra RT en Septiembre 04, 2011, 01:06:35
Estaria mas que bueno que si se soluciono este problema nos cuentes como hiciste porque hoy tengo el mismo problema que vos y me clave en la hoja 2 y no supe mas nada como siguio el tema, lo pudiste solucionar ?


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: horacito74 en Septiembre 04, 2011, 02:23:57
Estaria mas que bueno que si se soluciono este problema nos cuentes como hiciste porque hoy tengo el mismo problema que vos y me clave en la hoja 2 y no supe mas nada como siguio el tema, lo pudiste solucionar ?
Ultra RT: parece que el tema lo siguió Alebrasil en otro post que se llama: el 19 me tironea en primera y en segunda! (segunda parte) Si pones eso en el buscador lo encontras. fijate


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: B.S.V. en Noviembre 11, 2011, 06:02:50
HOLA GENTE COMO ESTAN???? LES CUENTO QUE ME PASO UN PROBLEMA SIMILAR... MI NAVE... UN R-19 BIC- 94,.... ME HACIA LO MISMO ES MAS YA NO TIRONEABA SINO QUE ESTABA REGULANDO, PRENDIA EL ELCTRO Y SE PARABA... MMUCHOS SE ACORDARON DE MI MAM Y MI ABUELA JAJAJA... EN FIN DESPUES DE METER MANO EN TODOS LADOS.... ME ENCUENTRO CON QUE ERA EL RELAI DEL ELCTRO... LOS CAMBIE A LOS 2 Y FIN DEL PROBLEMA....


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: nestor rn1.6i 95 en Noviembre 16, 2011, 11:15:43
hpla muchachos como va ? a mi tambien me tironea a gas incluso cuando esta parado regulando ..hasta hace un mes andaba perfecto ..le cambie tapa de distribuidor , bujias , cables pero el rotor no xe como se cambia . les agradezco sus respuestas  :grouphug5:


Título: Re: El 19 me tironea en primera y en seguda!
Publicado por: renault_19rt93 en Noviembre 19, 2011, 12:41:38
el rotor sale a tirando hacia afuera, y si es el 19 rt este lleva un sensor que va en la caja de cambios, este sensor toma la señal del volante de inercia que tiene una corona dentada aparte de la corona del arranque, si el sensor esta sucio te va a hacer dar dolores de cabeza. para sacar este sensor tienen que sacar la carcaza del filtro de aire y sale con 2 tornillitos que tiene. Limpienlo bien con nafta y prueben. yo tambien habia cambiato todo, rotor tapa de distri cables de bujia y aun asi seguia rompiendo las pelotas, Le limpie este sensor y santo remedio. en sensor esta justo en la union entre la caja de cambios y el tormo.