Renault19.net - Renault19 Club Argentina

Opiniones y anecdotas del R19 => GNC - El R19 a gas => Mensaje iniciado por: ricotero1 en Junio 23, 2015, 08:57:48



Título: Se apaga el motor andando
Publicado por: ricotero1 en Junio 23, 2015, 08:57:48
Hola gente. Estoy teniendo un problema que me paso 3 veces en un par de semanas. Hoy saliendo de casa a la madrugada se me apago el motor andando.aclaro que lo arranco a gas xke a nafta cuesta un monton pero las 3 veces que me paso hacia mucho frio como hoy. Las 2 veces anteriores pude arrancarlo enseguida pero hoy si que me costo darle arranque, el burro giraba bien pero nada aparte tarda tambien en tomar temperatura. Yo queria saber si el problema es el frio a la mañana u otra cosa. Se puede encender el auto y dejar que tome buena temperatura y despues salir? O no? Es 1.6 a carburador


Título: Re: Se apaga el motor andando
Publicado por: berrnardo en Junio 23, 2015, 10:42:05
preguntonta= como andas de termostato ? digo para que caliente rápido la torta de gas y no tienda a congelar


Título: Re: Se apaga el motor andando
Publicado por: ricotero1 en Junio 24, 2015, 12:27:03
Perdon x la ignorancia, hablas del termostato del circuito d refrigeracion? Xke ese no lo tiene. O lleva otro aparte?😯


Título: Re: Se apaga el motor andando
Publicado por: fabianR19 en Junio 24, 2015, 01:14:49
Claro ricota, de ese termostato esta hablando bernardo  :yes: capaz que al estar friiiio se te congela la torta de gas por eso se apaga  :shifty:

(si mal no recuerdo no lo tenias puesto no  :thinking2: )


Título: Re: Se apaga el motor andando
Publicado por: ricotero1 en Junio 24, 2015, 05:37:34
Claro ricota, de ese termostato esta hablando bernardo  :yes: capaz que al estar friiiio se te congela la torta de gas por eso se apaga  :shifty:

(si mal no recuerdo no lo tenias puesto no  :thinking2: )


Como anda Don Fabian? No lo tengo puesto, esta en una cajita😒 y el electrobulbo es de 68-82. Sera ese el problema ? Digo xke hace muchooo frio estos dias!!


Título: Re: Se apaga el motor andando
Publicado por: Joni-Titan en Junio 24, 2015, 09:46:58
Ricota, siempre lo conveniente a la madrugada es dejarlo calentando 10-15 minutos si no tienes el termo puesto, cuando salis ya esta a temperatura de trabajo, si lo arrancas y salís de una generalmente te pasa lo que a vos  :yes:


Título: Re: Se apaga el motor andando
Publicado por: yo_seba en Junio 24, 2015, 12:06:40
Me pasa exactamente lo mismo, y tampoco tengo el termostato (recomendacion de un ex mecanico) y el bulbo que tengo es de menor temperatura. Para los dias de calor viene barbaro, pero ahora falla a la mañana.

Pasa algo malo con esto de que se apague andando?

Gracias


Título: Re: Se apaga el motor andando
Publicado por: ricotero1 en Junio 24, 2015, 03:54:14
Ricota, siempre lo conveniente a la madrugada es dejarlo calentando 10-15 minutos si no tienes el termo puesto, cuando salis ya esta a temperatura de trabajo, si lo arrancas y salís de una generalmente te pasa lo que a vos  :yes:

Como anda Joni? Mi duda es esa, si puedo dejarlo tanto tiempo calentando sin rodar?


Título: Re: Se apaga el motor andando
Publicado por: Joni-Titan en Junio 24, 2015, 08:16:05
Como anda Joni? Mi duda es esa, si puedo dejarlo tanto tiempo calentando sin rodar?

dejalo calentando hasta que prenda el electro y después dale murra   :laugh:  :laugh:  :laugh:


te lo dice alguien que durante muchos años no tuvo termostato  ;)


Título: Re: Se apaga el motor andando
Publicado por: ricotero1 en Junio 24, 2015, 11:05:43
Ok, a darle murra nomas!!!😀😀 hoy q no amanecio tan frio pero si con mucha humedad lo deje calentando un rato mas no tuve drama. Los voy a mantener al tanto aunque ando perdido y no estoy entrando mucho al foro, x exceso de trabajo. Gracias Bernardo, Fabi, Joni que siempre estan para dar una mano!!!  :icon_sombrero: :icon_sombrero: :grouphug5:


Título: Re: Se apaga el motor andando
Publicado por: Amstelfer en Junio 24, 2015, 11:48:47
Primero tienes que ponerle el termostato si quieres que realmente el auto te funcione bien, el termostato tiene que tenerlo SIEMPRE!!!!!!!!!!!!!!!!!!!!!!!!!! :inquisitive:

Ahora  el mecánico que te recomendó sacarlo te digo que de mecánico no tiene nada,...... sSW_jedi



Título: Re: Se apaga el motor andando
Publicado por: 0kool en Junio 30, 2015, 07:44:22
Citar
Primero tienes que ponerle el termostato si quieres que realmente el auto te funcione bien, el termostato tiene que tenerlo SIEMPRE!!!!!!!!!!!!!!!!!!!!!!!!!! inquisitive

Ahora  el mecánico que te recomendó sacarlo te digo que de mecánico no tiene nada,...... sSW_jedi

Me sumo, ponele el termostato y el bulbo correctos y te levanta temp al toque.
Yo no tuve termo durante un invierno y el auto viajaba en ruta a 45º y no subía de ahí... una locura, el aceite y el metal nunca alcanzan su temp mínima de trabajo... consume más combustible por estar frío, puede fallar a gas porque se enfría la torta...


Título: Re: Se apaga el motor andando
Publicado por: ricotero1 en Julio 01, 2015, 12:33:16
La verdad que hay mucha polemica en el foro con el tema termostato. Los que saben dicen que lo tiene que tener y los otros que tambien saben dicen que no pasa nada si no lo tiene y los que no sabemos nada, no sabemos pa que lado rajar, jaja!!😕😃😃


Título: Re: Se apaga el motor andando
Publicado por: Amstelfer en Julio 01, 2015, 02:01:21
La verdad que hay mucha polemica en el foro con el tema termostato. Los que saben dicen que lo tiene que tener y los otros que tambien saben dicen que no pasa nada si no lo tiene y los que no sabemos nada, no sabemos pa que lado rajar, jaja!!😕😃😃


Los que saben le ponen termostato de fabrica, los que no saben se lo sacan,................


Título: Re: Se apaga el motor andando
Publicado por: k-rva en Julio 01, 2015, 03:16:15
La realidad que si tenés el circuito para el carajo lo sacan. El problema es que es más fácil sacar una pieza importante que gastar plata en dejar el auto bien para que ande con el termostato.


Título: Re: Se apaga el motor andando
Publicado por: ricotero1 en Julio 01, 2015, 05:10:52
Y cuales serian los valores del termo y el electrobulbo? Es un Bic 93 a carburador con gas


Título: Re: Se apaga el motor andando
Publicado por: Amstelfer en Julio 01, 2015, 05:55:00
Podes ponerle un termostato de 83 o de 86,........

Y el bulbo que prende a los 90 grados y desconecta a los 84


Título: Re: Se apaga el motor andando
Publicado por: STUKA-Chevrolet. en Julio 11, 2015, 08:32:31
 :shifty: :icon_negar:

El auto tiene 300000kms o mas. Y una pequeña sopladita en la junta de tapa.
Por ahora, que lo use asi, sin termostato. O a lo sumo, le recomende poner un termo de 75 grados. Y mantener bulbo frio.
Esta bien lo que dicen del termo. peor a ese 19 lo ponemos std y dura una semana, esta gastado todo, y mas vale andar asi, sin arriesgar.

El mejor termostato paa estos casos, es un cartoncito en la mañana, tapando un cacho de entrada de aire frio, y listo.
La falla se le fue dejando calentar el auto un buen rato, antes d esalir. La torta del gas no se le calentaba lo suficiente, y por eso se paraba...  :auto003: :beer:


Título: Re: Se apaga el motor andando
Publicado por: ricotero1 en Julio 12, 2015, 12:37:42
:shifty: :icon_negar:

El auto tiene 300000kms o mas. Y una pequeña sopladita en la junta de tapa.
Por ahora, que lo use asi, sin termostato. O a lo sumo, le recomende poner un termo de 75 grados. Y mantener bulbo frio.
Esta bien lo que dicen del termo. peor a ese 19 lo ponemos std y dura una semana, esta gastado todo, y mas vale andar asi, sin arriesgar.

El mejor termostato paa estos casos, es un cartoncito en la mañana, tapando un cacho de entrada de aire frio, y listo.
La falla se le fue dejando calentar el auto un buen rato, antes d esalir. La torta del gas no se le calentaba lo suficiente, y por eso se paraba...  :auto003: :beer:

"Gastado todo?" Me mataste   :icon_desmayo:  :mad2:  :gun2:   :laugh: :laugh: . Y el termo de carton, caja de zapato o corrugado? :laugh:  :laugh: :laugh:


Título: Re: Se apaga el motor andando
Publicado por: STUKA-Chevrolet. en Julio 12, 2015, 10:40:53
Gastado todo en el buen sentido!
Es un coche caminado, no esta estandar, o con menos de 100000kms!!!

No quise ofender!!!!!


Título: Re: Se apaga el motor andando
Publicado por: ricotero1 en Julio 12, 2015, 10:55:44
Gastado todo en el buen sentido!
Es un coche caminado, no esta estandar, o con menos de 100000kms!!!

No quise ofender!!!!!

Ofenderme? Te conozco poco Marce pero me di cuenta que sos un chango de primera, que siempre esta para ayudar con toda la onda!!! Usted no ofende, usted ayuda!!! Yo lo tomo con soda, esta todo bien!!! :cheers: :cheers: no hay mas que AGRADECIMIENTO con vos y toda la gente del foro!! :worthy: :worthy: :icon_sombrero: :icon_sombrero: :tekst-toppie: :tekst-toppie: :grouphug5: :grouphug5:


Título: Re: Se apaga el motor andando
Publicado por: ricotero1 en Julio 12, 2015, 10:59:58
Me olvide, para lavar la ofensa te lo llevo para que le coloques "el radiador de calefaccion"!!! Jajaja 😄😄😄😄😄😄😄😄


Título: Re: Se apaga el motor andando
Publicado por: STUKA-Chevrolet. en Julio 17, 2015, 10:50:11
 :yikes:
LAburo?


Nooooooooooooooooooooooooooooooooooooooooooo


Vivo huyendo de eso!!!  :laugh:


Título: Re: Se apaga el motor andando
Publicado por: ricotero1 en Julio 18, 2015, 12:26:06
:yikes:
LAburo?


Nooooooooooooooooooooooooooooooooooooooooooo


Vivo huyendo de eso!!!  :laugh:

Calma Marce, calma!! Ya arranque con la "changuita". Empece muy tarde, tipo 10 d la noche y 11.30 termine de desarmar la parte del capot, tanto laburo pa sacar 2 tornillos  :mad2:  :furious3: mañana tempranito sigo con el torpedo. Lo dificil no es desarmar, la joda esta en armar todo y que no te sobren piezas jaja!!! :laugh: