Renault19.net - Renault19 Club Argentina

Opiniones y anecdotas del R19 => GNC - El R19 a gas => Mensaje iniciado por: leo1331 en Julio 19, 2015, 09:23:03



Título: No llega chispa al distribuidor. No arranca
Publicado por: leo1331 en Julio 19, 2015, 09:23:03
Hola gente amante del renault 19, acá estoy nuevamente con un problema!.

Les detallo bien  lo que he ido notando en el funcionamiento del auto hasta lograr descubrir que no llega chispa al distribuidor:

el auto caliente me fallaba mucho a G.N.C. el 19 tironeaba cada ves mas, y cuanto mas lo usaba mas fallaba (Esta falla es cuando acelero, supongo que era mal regulado) , hasta que el ayer saliendo de un semáforo hizo la misma falla hasta que se quedo sin responder, aceleraba y no respondía, pare a un costado y lo intente arrancar a nafta, lo cual me costo muchísimo!. Una ves que lo arranque quedo regulando bien, salí andando y lo pase a gas, iba bien hasta que doblando una rotonda paso lo mismo, no respondía, así que otra ves me costo mucho arrancarlo nuevamente a nafta, Una ves que arranco decidí andarlo únicamente a nafta (Cosa que noto que también le falta reacción a comparación de días anteriores). Vamos a lo de mi suegro con mi señora, paro el auto y a la hora mas o menos que voy a arrancarlo, no arrancaba, el burro giraba pero no arrancaba, lo raro es que cuando soltaba la llave intentaba arrancar, entonces lo que hicimos con mi suegro fue el darle arranque y yo poner el cable que va de la bobina al distribuidor y ahí me di cuenta que no tiraba chispa al intentar arrancarlo pero al soltar la llave tiraba un chispaso, entonces lo empujamos y arranco enseguida, y ahora lo estoy andando así, lo paro y un empujonsito y arranca.

¿Que podra ser chicos?, espero su ayuda!. saludos