Renault19.net - Renault19 Club Argentina

Taller y Hagalo Ud. mismo => Electricidad => Mensaje iniciado por: pedro d en Octubre 24, 2018, 12:02:37



Título: sin luces
Publicado por: pedro d en Octubre 24, 2018, 12:02:37
sin luces posicion y baja repentinamente-focos y fusibles en buen estado-(????-)


Título: Re: sin luces
Publicado por: matadorrosarino en Octubre 24, 2018, 08:54:37
En el vano motor a la izquierda esta la caja plastica con  varias fichas, el mio es Re asi que viene bastante pelado, tiene solo dos reles, el del aire,  y el del electro , alli  vas a tener dos fichas con  mazos de cables, puestas a presión sobre la carta interna del lado del guardabarro,una es de color marron , creo que esa tiene el cableado de las luces, la desenchufas y con unos cables directos a la  bateria podes probar si prenden, si lo hacen obviamente el problema esta de la ficha hacia el interior , yo  he  pinchado con agujas los cables le pongo positivo y voy probando en las fichas hembras a ver si funcionan, pero yo ermpezaria por desconfiar del  manillar de luces del volante, suelen fallar facilmente, se reemplazan no se arreglan, para confirmar una vez que desconectas loa ficha podes probar continuidad desde alli hasta las fichas de la caja negra, si tienen  continuidad y ya probaste el pedazo de cable con la ficha que va a las luces (seria la hembra), ahi 100% es el manillar


Título: Re: sin luces
Publicado por: pedro d en Octubre 26, 2018, 06:45:18
vi que las de pocisicion andaban,solo un foquito quemado,cambie el manillar,las q no andan siguen sin andar son las bajas,solamente,las altas andan,ahora si que no se,hay algun otro fusible que revisar?


Título: Re: sin luces
Publicado por: matadorrosarino en Octubre 27, 2018, 05:24:17
Si cambiaste el manillar y las altas andan, el problema esta en los cables o las fichas, no salen de ahi, proba con un cable directo a bateria si las bajas responden, de ahi tenes que ir para atras, en la ficha hembra que es la que mas cerca esta de las luces , busca la que sea de la luz baja (simplemente segui el cable que sale de la lámpara) le mandas los 12 v de bateria directo, si responden pasa al la ficha macho, con una aguja pinchas el cable que corresponde  y a la aguja le mandas los 12 v de bateria,y un puente a la ficha hembra si prenden, vas al manillar desconectas y a la entrada correspóndiente de la luz baja le mandas los 12 v directos, ahi por logica no deberia encender y confirmarias el problema en el cableado, en la fusilera  para sacarte de dudas revisa todos los fusibles, no recuerdo la ubicación, ahora me fijo y te digo


Título: Re: sin luces
Publicado por: matadorrosarino en Octubre 27, 2018, 05:39:36
Fusible numero 6,  10 amperes, para que te ubiques al lado esta el 7 (obvio) que es el del aire y es de 30 amperes


Título: Re: sin luces
Publicado por: matadorrosarino en Octubre 27, 2018, 05:57:12
Perdon, puse cualquier cosa, de la fusilera, los 19 no traen fusibles para las luces altas y bajas, si para las de posición, y tampoco tienen relay


Título: Re: sin luces
Publicado por: elchispi2004 en Noviembre 09, 2018, 07:55:44
Perdon, puse cualquier cosa, de la fusilera, los 19 no traen fusibles para las luces altas y bajas, si para las de posición, y tampoco tienen relay

Asi es salvo que este modificado. Como hice yo. Sino cambiaba una palanca por trimestre.