Renault19.net - Renault19 Club Argentina

Taller y Hagalo Ud. mismo => Hágalo Ud. Mismo / Tunning => Mensaje iniciado por: doce en Abril 14, 2020, 09:18:52



Título: consulta de arranque
Publicado por: doce en Abril 14, 2020, 09:18:52
 Hola, e tratado varias veces de entrar en los temas de consulta y nunca pude hasta hoy.
Tengo un R19 RTI 1.8 a carburador, me dijeron que fue modificado, estoy teniendo 2 problemas y quisiera saber si me pueden ayudar ya que los mecánicos de mi pueblo no han podido, soy de Bonpland, Misiones.
problema uno: tarda mucho en arrancar, tiene bomba mecánica y funciona bien le puse una eléctrica exterior y nada cambio, cuando arranca me consume 10L en 100Km.
problema dos: al darle marcha con la llave aveces funciona y aveces no, no hace ningún ruido las luces del tablero funcionan normalmente y de repente da arranque, ya hice el burro colector y carbones nuevos pensé que de tanto darle para que arranque se gastan los carbones pero estaban bien y sigue igual arranca aveces y aveces no.
me dicen muchas cosas pero ya no se a quien creer, dicen que el automático pero pienso que es una bobina que funciona o no funciona no tiene esa alternancia.
bueno espero me puedan ayudar.
desde ya gracias


Título: Re: consulta de arranque
Publicado por: Hugo Romero en Abril 14, 2020, 10:02:49
Te respondí por mensaje privado.


Título: Re: consulta de arranque
Publicado por: fabrilp22 en Abril 17, 2020, 03:28:51
Hola.Muy buenas tardes.En cuanto el consumo te digo mi Renault 19 1.6 Varillero a carburador me consume 10 a 12 litros en ciudad y de 8.5 a 9 litros en ruta a 120 km/h.Teniendo en cuenta el tuyo es 1.8 tiene buenos valores de consumo.
En cuanto al burro pareciera que está pesado.Si le cambiaron bujes,carbones y demás.Podría tener problemas con los cables.Tal vez no le debe estar llegando el amperaje que necesita probablemente.


Título: Re: consulta de arranque
Publicado por: fabrilp22 en Abril 17, 2020, 03:31:24
Algún cable sulfatado también podría ser?


Título: Re: consulta de arranque
Publicado por: matadorrosarino en Mayo 28, 2020, 07:40:41
pinta de tambor de llave que empieza a joder los contactos, viene un repuesto de los contactos o comprar un tambor nuevo, no cometas el error de comprar chino, adquiri original o nacional, el original vale cuatro veces el chino, el nacional el doble


Título: Re: consulta de arranque
Publicado por: diegor19rn en Mayo 29, 2020, 08:57:23
chequea el voltaje de la bateria en el primer arranque del dia quiza este flojo de bateria


Título: Re: consulta de arranque
Publicado por: holandee en Mayo 30, 2020, 05:28:47
A veces los contactos internos de la bobina del burro se queman por los chispazos por eso a veces funciona lijandolos un poco se soluciona. tambien fijate que la ficha que va de la llave al burro haga buen contacto


Título: Re: consulta de arranque
Publicado por: anniel en Agosto 31, 2020, 03:46:09
por lo que cuentas podria ser los contactos que tienes con la bateria, revisa eso.