Renault19.net - Renault19 Club Argentina

Taller y Hagalo Ud. mismo => Consulta de Fallas y Ayuda de Mecánica => Mensaje iniciado por: Bozlwer en Julio 21, 2020, 06:47:11



Título: Motor vibra en velocidad
Publicado por: Bozlwer en Julio 21, 2020, 06:47:11
Buenas como andan? mi 1.6 marelli hace rato me hace dos cosas, una que lo hace constantemente es que entre las 2000 a 3000 rpm empieza a vibrar mucho el motor, ya le cambie todos los tacos de apoyo del tormo y no cambio nada.

La otra falla es intermitente, y es que a veces lo arranco a la mañana o al salir del laburo, el auto arranca bien pero al salir empieza como a fallar y le cuesta un poco acelerar, y eso lo soluciono apagandolo y volviendolo a arrancar. Despues de eso me queda hecho un misil.

Espero me puedan ayudar con algunas de estas cosas... muchas gracias.


Título: Re: Motor vibra en velocidad
Publicado por: matadorrosarino en Agosto 03, 2020, 09:00:03
lo de la vibración, puede venir por el lado del embrague


Título: Re: Motor vibra en velocidad
Publicado por: Bozlwer en Agosto 03, 2020, 09:44:55
y que seria lo que esta jodido? porque hace unos dias me hace un ruido cuando lo arranco a la mañana con el embrague apretado y me dijeron que puede ser el ruleman de empuje


Título: Re: Motor vibra en velocidad
Publicado por: anniel en Agosto 04, 2020, 02:07:59
AMIGOPUDISTE RESOLVER? DISTE CON EL PROBLEMA?


Título: Re: Motor vibra en velocidad
Publicado por: Bozlwer en Agosto 04, 2020, 08:02:16
AMIGOPUDISTE RESOLVER? DISTE CON EL PROBLEMA?

Hola como andas? No, tengo el problema desde que compre el auto el año pasado y nunca dejo de hacerlo


Título: Re: Motor vibra en velocidad
Publicado por: Cléon en Agosto 09, 2020, 04:37:12
Verificaste el estado de las bujías/tapa-rotor del distribuidor/cables? yo empezaría por lo mas fácil, ver que no se ponga en tres cilindros por ej por exceso de nafta/bujías con luz de electrodos inadecuada.

Si ves que hay exceso de nafta, y todo esta ok, revisá que la parte del la inye no joda (inyector que no gotee, presión de nafta, sonda lambda, cableríos, etc)


Título: Re: Motor vibra en velocidad
Publicado por: Bozlwer en Agosto 10, 2020, 01:52:12
Verificaste el estado de las bujías/tapa-rotor del distribuidor/cables? yo empezaría por lo mas fácil, ver que no se ponga en tres cilindros por ej por exceso de nafta/bujías con luz de electrodos inadecuada.

Si ves que hay exceso de nafta, y todo esta ok, revisá que la parte del la inye no joda (inyector que no gotee, presión de nafta, sonda lambda, cableríos, etc)

Gracias por tu ayuda, de todo lo que me nombraste, lo puse nuevo, desde bobinas hasta bujias (las bujias de manual, me querian encajar otras) con luz de 0.9mm, el inyector lo hice limpiar y le cambie el conjunto orings filtros, presion de nafta esta en 1 bar, lamba nueva y algunas cosas mas. Hice muchas cosas que lei por el foro por eso no se que mas pueda ser..


Título: Re: Motor vibra en velocidad
Publicado por: Sukhoy en Agosto 11, 2020, 01:54:06
Está complicado, parece que te queda en 3 cilindros. Si tenes mecánico de confianza y ya lo escaneaste (confirmado que la inyeccion no presenta anomalías ni fallas), hacele prueba de compresión, y verificá que te funcione bien el encendido. Falta más información como para adivinar.
Si fuese el embrague tendrias problemas para salir en primera o poner marcha atrás mas que nada.
 


Título: Re: Motor vibra en velocidad
Publicado por: Bozlwer en Agosto 12, 2020, 10:17:34
Está complicado, parece que te queda en 3 cilindros. Si tenes mecánico de confianza y ya lo escaneaste (confirmado que la inyeccion no presenta anomalías ni fallas), hacele prueba de compresión, y verificá que te funcione bien el encendido. Falta más información como para adivinar.
Si fuese el embrague tendrias problemas para salir en primera o poner marcha atrás mas que nada.
 

Buenas como estas, soy de la zona de pilar (Bs As) y no consegui a nadie que lo escaneara. Aca hay un mecanico supuestamente especialista de renault que me cobra 2 lucas solo revisar el auto (me parece una locura). Al motor lo revisamos con mi viejo, ambos sabemos de mecanica, de hecho yo trabaje un tiempo en un taller, pero no tengo todas las herramientas. Compresión no le puedo medir pero a mi parecer no se pone en 3 cilindros, yo siento como que hace fallas de encendido. Lo que tambien me parece como que estaria un poco avanzado, pero no tengo la lampara para chequearlo. Lo que me vuela la cabeza es que a veces el auto anda una ferrari y al otro dia falla bastante


Título: Re: Motor vibra en velocidad
Publicado por: Sukhoy en Agosto 12, 2020, 08:52:16
Estos "diagnósticos" en línea siempre son dificiles, necesitas poner todo lo que te pasa y probás un montón de cosas a veces hasta que das con lo que puede ser. Si el mecanico ese tiene buena reputación y te cobra esa plata pero trabaja bien, consideralo de nuevo. Creo que el tema con el monopunto es que necesitas un escaner en especifico, pero no sabria decirte porque nunca tuve uno.

Ahora: Si a veces anda bien y a veces anda mal, es altamente probable que la falla sea eléctrica. Con el encendido suele pasar que a veces te anda y a veces no, pero definitivamente no se va la falla cuando lo apagas y lo prendés. Ahi ya parece más bien algo de la inyección, de todas maneras podes seguir probando cosas si querés.

Si confias que no anda en 3 cilindros, ya descartas. De todas maneras podes probar eso desconectando un cable de bujia por vez, para saber si andan todos.
La otra forma de despejar la parte mecánica es la clásica hoja de papel en el escape, la arrimas a la salida y la tiene que soplar el escape.

Hablando de avance, si está muy avanzado vas a tener ruido de valvulas, hasta pistoneo (campaneo) y bastante más calor en el escape. Un síntoma claro de demasiado avance es que el arranque se pone pesado, como *gu gu gu gu*.

En el auto con distribuidor, aprovechando que el auto anda, lo que se suele hacer es:
Aflojar un poco la tuerca como para que puedas girarlo, se prende el auto y se va moviendo en el sentido de las agujas de reloj un poco (escuchas como empieza a regular más despacio), para despues volverlo contrarreloj hasta que escuchas que empieza a hacer mas ruido. Ahi lo volves un cachito en sentido del reloj y listo. Son 3 movimientos tranquis y te queda jamón.

Chispa asumo que tenés, entonces el distribuidor y la bobina andan. Los soportes de motor tambien los cambiaste asi que no pienso en si estan rotos o mal colocados.

Con el embrague, como ya dije, te costaría poner los primeros cambios sin que haga ruido y cuando queres salir en esos cambios te tironea un poco. También se prueba mover el auto solo con el pedal de embrague, como cuando se aprende a manejar.
El ruleman te hace ruido cuando tenes el pedal apretado, tambien jode un poco y te recomiendo cambiarlo, pero si supera esas pruebas del embrague por ahi safas un tiempo.

La inyección se puede probar con métodos distintos al de escanear que llevan mas tiempo u otras herramientas cuando sabes cómo funciona cada cosa, aunque no tengo experiencia con el monopunto. En los multipunto se hace un probador con una ficha hembra y un led para ver si hay pulso en los inyectores. O probas el sensor de fase o de rpm con el diagrama de la pieza, que es normalmente una "tecla" magnética, aunque suele ser muy conveniente tener osciloscopio pero ya ahi te vas en el presupuesto jaja. El de temperatura lo desconectas y el auto se acelera, tambien comprobas continuidad o resistencia para saber si un sensor desconectado anda.

Se te ocurre algo mas?


Título: Re: Motor vibra en velocidad
Publicado por: anniel en Agosto 13, 2020, 06:54:36
wao demasiado tiempo con el mismo problema


Título: Re: Motor vibra en velocidad
Publicado por: Bozlwer en Agosto 13, 2020, 08:06:55
Estos "diagnósticos" en línea siempre son dificiles, necesitas poner todo lo que te pasa y probás un montón de cosas a veces hasta que das con lo que puede ser. Si el mecanico ese tiene buena reputación y te cobra esa plata pero trabaja bien, consideralo de nuevo. Creo que el tema con el monopunto es que necesitas un escaner en especifico, pero no sabria decirte porque nunca tuve uno.

Ahora: Si a veces anda bien y a veces anda mal, es altamente probable que la falla sea eléctrica. Con el encendido suele pasar que a veces te anda y a veces no, pero definitivamente no se va la falla cuando lo apagas y lo prendés. Ahi ya parece más bien algo de la inyección, de todas maneras podes seguir probando cosas si querés.

Si confias que no anda en 3 cilindros, ya descartas. De todas maneras podes probar eso desconectando un cable de bujia por vez, para saber si andan todos.
La otra forma de despejar la parte mecánica es la clásica hoja de papel en el escape, la arrimas a la salida y la tiene que soplar el escape.

Hablando de avance, si está muy avanzado vas a tener ruido de valvulas, hasta pistoneo (campaneo) y bastante más calor en el escape. Un síntoma claro de demasiado avance es que el arranque se pone pesado, como *gu gu gu gu*.

En el auto con distribuidor, aprovechando que el auto anda, lo que se suele hacer es:
Aflojar un poco la tuerca como para que puedas girarlo, se prende el auto y se va moviendo en el sentido de las agujas de reloj un poco (escuchas como empieza a regular más despacio), para despues volverlo contrarreloj hasta que escuchas que empieza a hacer mas ruido. Ahi lo volves un cachito en sentido del reloj y listo. Son 3 movimientos tranquis y te queda jamón.

Chispa asumo que tenés, entonces el distribuidor y la bobina andan. Los soportes de motor tambien los cambiaste asi que no pienso en si estan rotos o mal colocados.

Con el embrague, como ya dije, te costaría poner los primeros cambios sin que haga ruido y cuando queres salir en esos cambios te tironea un poco. También se prueba mover el auto solo con el pedal de embrague, como cuando se aprende a manejar.
El ruleman te hace ruido cuando tenes el pedal apretado, tambien jode un poco y te recomiendo cambiarlo, pero si supera esas pruebas del embrague por ahi safas un tiempo.

La inyección se puede probar con métodos distintos al de escanear que llevan mas tiempo u otras herramientas cuando sabes cómo funciona cada cosa, aunque no tengo experiencia con el monopunto. En los multipunto se hace un probador con una ficha hembra y un led para ver si hay pulso en los inyectores. O probas el sensor de fase o de rpm con el diagrama de la pieza, que es normalmente una "tecla" magnética, aunque suele ser muy conveniente tener osciloscopio pero ya ahi te vas en el presupuesto jaja. El de temperatura lo desconectas y el auto se acelera, tambien comprobas continuidad o resistencia para saber si un sensor desconectado anda.

Se te ocurre algo mas?


Impecable! una mini clase de mecanica!! jaja muchisimas gracias por el tiempo que te tomaste. Todo lo referido a prueba de sensores y actuadores lo hice con el tester, por eso tuve que cambiar algunos como el PAP por ejemplo. El tema del avance del distribuidor lo afloje pero la verdad que no se mueve, desconozco si es asi o ahi esta la parte del problema.

Punto aparte de eso, le habia puesto un inyector nuevo Fispa, lo ponia tal cual la posicion en la que estaba el anterior, y hoy observando bien me di cuenta que los agujeros que tiene no coincidian con la entrada de nafta. Hoy lo acomode pero todavia no sali a probarlo.

Y con respecto a la prueba de sensores, le puse una lambda nueva hace 2 meses, la probe y ciclaba perfecto, pero hoy la medi y en el ralenti esta siempre entre 300 y 450, y en las aceleradas no pasa de 600. Antes, cuando la cambie, ciclaba entre 200 y 800.


Título: Re: Motor vibra en velocidad
Publicado por: Sukhoy en Agosto 17, 2020, 10:12:15
A veces como que se traba un poco el distribuidor, deberias poder moverlo hacia los lados. Antes de tocarlo podes marcar la posicion en la que está por las dudas. De todas maneras, como te dije, por el distribuidor no haria esas fallas que mencionas.

En http://renault19.ar/taller/encendido-e-inyeccion/73-control-de-la-ecu (http://renault19.ar/taller/encendido-e-inyeccion/73-control-de-la-ecu) hay una muy buena descripcion del comportamiento de cada sensor. Si bien es para el motor F, y este es el C, el funcionamiento es similar y tal vez varian los valores de los sensores.

Antes de cambiar el inyector tenias este problema?


Título: Re: Motor vibra en velocidad
Publicado por: Bozlwer en Agosto 18, 2020, 12:09:16
A veces como que se traba un poco el distribuidor, deberias poder moverlo hacia los lados. Antes de tocarlo podes marcar la posicion en la que está por las dudas. De todas maneras, como te dije, por el distribuidor no haria esas fallas que mencionas.

En [url]http://renault19.ar/taller/encendido-e-inyeccion/73-control-de-la-ecu[/url] ([url]http://renault19.ar/taller/encendido-e-inyeccion/73-control-de-la-ecu[/url]) hay una muy buena descripcion del comportamiento de cada sensor. Si bien es para el motor F, y este es el C, el funcionamiento es similar y tal vez varian los valores de los sensores.

Antes de cambiar el inyector tenias este problema?


Te comento mas o menos lo que hice este finde, el inyector fue una de las primeras cosas que cambie a causa de esto. Tenia el webber original, cuando le puse el Fispa empeoro rotundamente, asi que hice limpiar el inyector original y ahora lo tiene puesto, la falla sigue estando pero anda 15 veces mejor que con el fispa.

Con el tema distribuidor, el viernes lo desarme y vi que solo tiene una posicion, no me deja girarlo para ningun lado, nada que ver al que tenia el r11 de mi viejo que tenia el 1.4 y lo avanzaba de ahi. Le saque la tuerca con la traba y no gira, solo se sale para arriba. La verdad nose bien como se regula el avance inicial de este motor.


Título: Re: Motor vibra en velocidad
Publicado por: Sukhoy en Agosto 23, 2020, 02:56:02
Es posible que se regule con la computadora. O tal vez quede muy ajustado en el alojamiento, eso me pasó cuando cambie de platino a electronico. El modelo de distribuidor es similar?


Título: Re: Motor vibra en velocidad
Publicado por: Bozlwer en Agosto 23, 2020, 10:33:37
Es posible que se regule con la computadora. O tal vez quede muy ajustado en el alojamiento, eso me pasó cuando cambie de platino a electronico. El modelo de distribuidor es similar?

El distribuidor va en el mismo lugar que el que tenes vos pero por dentro solo tiene rotor, hasta donde yo tengo entendido todo el avance de chispa lo maneja la ecu.

Te actualizo, el viernes saque la tapa de la cadena de distribucion y el tensor estaba muy desgastado al punto que tenia un surco profundo en el roce con la cadena, los piñones y la cadena estaban en buen estado pero se las cambie igual. Ahora cuando arranco el motor regula muy parejo y ni vibra. Mañana que voy al laburo lo pruebo en la ruta a ver como se comporta


Título: Re: Motor vibra en velocidad
Publicado por: Sukhoy en Septiembre 10, 2020, 09:04:42
Genial, espero que lo hayas resuelto con eso. Si no estaba por ese lado que ya hablamos iba a decir que tenia que ver con el balanceo del cigüeñal o la puesta a punto mecánica. Justamente ahora me está pasando eso y estuve recalculando un rato. Gracias por la charla!


Título: Re: Motor vibra en velocidad
Publicado por: Bozlwer en Septiembre 12, 2020, 03:35:19
Es posible que se regule con la computadora. O tal vez quede muy ajustado en el alojamiento, eso me pasó cuando cambie de platino a electronico. El modelo de distribuidor es similar?

Creo que es igual. Lo que vi en estos dias de prueba (me empezo a fallar de nuevo), con el manometro puesto, cuando arranca el electro la presion de nafta baja un poco y despues se recupera. No se si sera normal o un problema de masas. El cable de la bomba de nafta lo chequee y le llegan los 12v en contacto.