Renault19.net - Renault19 Club Argentina

Taller y Hagalo Ud. mismo => Electricidad => Mensaje iniciado por: virgiliosaraiva en Agosto 31, 2020, 12:09:36



Título: Ayuda con el tablero.
Publicado por: virgiliosaraiva en Agosto 31, 2020, 12:09:36
Espanhol

Hola amigos, mi nombre es Virgílio y soy de Brasil.

Estoy restaurando un 1994 R19 RT 1.8 y tengo un problema con el panel de instrumentos.

Cuando se conecta el encendido, las luces de presión de aceite no se encienden, ni el indicador de nivel de aceite ...

Cuando el motor está en marcha, el piloto de presión se enciende y no se apaga y el nivel de aceite enciende todo.

RPM solo funciona cuando quieres ... ¿Alguien tiene algún consejo sobre lo que podría ser?

Perdón por la escritura incorrecta, estoy usando el traductor de Google.

Saludos desde Brasil.


Título: Re: Ayuda con el tablero.
Publicado por: marcelo en Septiembre 02, 2020, 11:39:49
Hola.... empeza a ver desde el bublo que esta en el motor , desconecta el cable, pone el auto en contacto y toca el terminal del cable con alguna parte de metal para que haga masa , si enciende la luz del tablero es porque el bulbo de presion de aceite no funciona, sustituilo.


Título: Re: Ayuda con el tablero.
Publicado por: elchispi2004 en Octubre 22, 2020, 11:28:53
Bulbo de aceite para ver la presion y hay otro bulbo de nivel, que parece bulbo. Pero cuando lo desenrosques sale toda una sonda no se si 20 cm. Tambien mira el bulbo de temperatura de agua que va con la misma masa o alimentacion que el de aceite. Y si se pone en corto jode.