Renault19.net - Renault19 Club Argentina
Febrero 24, 2017, 07:47:58 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1] 2 3 4 ... 10
 1 
 : Hoy a las 07:37:25  
Iniciado por elchispi2004 - Último mensaje por berrnardo
Ford viene cadenero

 2 
 : Hoy a las 05:10:32  
Iniciado por julxx - Último mensaje por elchispi2004
Se te habra mojado el bulbo de aceite que esta muy bajo?

 3 
 : Hoy a las 05:09:58  
Iniciado por Tovi - Último mensaje por Tovi
Me paso y no me jugue con ningun sellador. Anduve asi como un año. Hasta que un dia con el vapor me di cuenta de la perdida. Por que el nivel bajaba pero no encontraba por donde. Ahi atras no se ve nada viste. Como te dije anduve un año , cargaba medio tanquecito de agua cada 200km.
Directamente cambie la junta estaba re podrida de vieja. Casi seguro duro 20 años.

Aparte si podes hacelo no sea cosa que empeore y fundas, mezcle agua con aceite, etc.
gracias Chispi por La ayuda,ahora quedó ase rato me baja el tacho como a vos y se ve que sale bastante vapor por atrás,apenas pueda lo voy a llevar al taller,seguro que plano nuevo y junta.un abrazo

 4 
 : Hoy a las 05:08:04  
Iniciado por elchispi2004 - Último mensaje por elchispi2004
Compas, hay autos modernos (si mas todavia que el 19) que vengan con cadena o son todos a correa?

 5 
 : Hoy a las 05:06:25  
Iniciado por Tovi - Último mensaje por elchispi2004
Me paso y no me jugue con ningun sellador. Anduve asi como un año. Hasta que un dia con el vapor me di cuenta de la perdida. Por que el nivel bajaba pero no encontraba por donde. Ahi atras no se ve nada viste. Como te dije anduve un año , cargaba medio tanquecito de agua cada 200km.
Directamente cambie la junta estaba re podrida de vieja. Casi seguro duro 20 años.

Aparte si podes hacelo no sea cosa que empeore y fundas, mezcle agua con aceite, etc.

 6 
 : Hoy a las 05:02:42  
Iniciado por danimar24 - Último mensaje por elchispi2004
Desenchufa el compresor y probalo. El compresor solo (en realidad el embrague magnetico) consume creo que 100w. Es poco para ese fusible que creo es de 30.
Si salta igual desenchufado hay que mirar ese cable hasta el relay en la caja del guardabarros.

 7 
 : Hoy a las 04:47:34  
Iniciado por elchispi2004 - Último mensaje por elchispi2004
Cumpliendo con la corona y de paso tambien hacian en el mismo lugar el grabado de vidrios. Que jamas hice y hasta ahora nadie se avivo (ni los de la VTV).
$400 los vidrios
$820 las autopartes.

Todo sea por la Corona !!!


  
    

Anduvieron diciendo que sin esto tampoco vas a poder hacer la VTV. Pregunte al "tecnico" que hizo el laburo y lo de la vtv lo puso en duda por ahora pero como es recaudatorio es cuestion de tiempo. Si me dijo que para la transferencia ya es obligatorio y de echo me dio un formulario como comprobante para guardar junto al titulo.

 8 
 : Hoy a las 04:32:07  
Iniciado por ariel valette - Último mensaje por elchispi2004
Ojo si cambiaste de municipio tenes que llevar un certificado de legalidad del municipio anterior.

 9 
 : Hoy a las 03:06:27  
Iniciado por JuanManuel - Último mensaje por Constantino

Hola. Yo tengo el 1.8. Directamente en la cochera revento una manguera de la direccion. Lo subi a la fosa y era una manguera que esta justo por arriba del caño de escape, de unos 10 cm aproximadamente, sujetada con dos abrazaderas. La cambie y pude solucionar. Primero deberias ubicar la perdida

 10 
 : Hoy a las 11:40:42  
Iniciado por danimar24 - Último mensaje por berrnardo
Hola danimar24, revisá la línea de alimentación del compresor hacia atras, en algún lado está el corto

Páginas: [1] 2 3 4 ... 10
19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!