Renault19.net - Renault19 Club Argentina
Julio 31, 2014, 06:19:40 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: Fijate cuando nos juntamos en la Filial Cuyo/ Mendoza Mas detalles aquí
 
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1] 2
  Imprimir  
Autor Tema: Levanta Temperatura en Ruta  (Leído 2493 veces)
0 Usuarios y 1 Visitante están viendo este tema.
led555
Renolero
**
Mensajes: 31


« : Enero 06, 2011, 11:30:35 »


Hola camaradas renoleros, feliz año nuevo pa' todos y como siempre digo... que este sea nuestro año... el año que nos saquemos la loteria....  Wink

Despues de manguearle la fosa a un amigo, limpiar el sistema de refrigeracion ( salio bastantita mugre)
Hecharle liquido refrigerante (total no el TIR), ponerle un termostato nuevo que abre a 83 grados..
El auto anda una maravilla, no levanta temperatura ... en ciudad.. , en ruta es otro tema.

Si Si... dificil de creer pero en ruta supera la temperatura de trabajo (mi escala es a noventa grados no a 180), llegando casi a la primer rayita de del fondo de escala. Lo curioso que me paso es que cuando veo que la temperatura llego a ese nivel, me tire a la vanquina y observe que el electro no estaba funcionando g
Lo curioso es que en ciudad cuando la temperatura apenas pasa un poquito de lo que consideramos normal, se enciende sin problemas.

No se si me di a explicar bien... la verdad que es super raro por que en ciudad deberia calentar y no en ruta....


saludos
En línea
lelel1541
Semi-Dios Renolero
*
Mensajes: 10476


HIGHLANDER - gracias por todo


« Respuesta #1 : Enero 06, 2011, 11:42:15 »

Puede ser que tengas el radiador sucio tapado...

Fijate como esta el bulbo del radiador.
En línea

R19 RNi 1.6 Tric 97 DH AA Azul Crepusculo

172.000 Km + 4 Inundadas!!!
Maxisport 175-70-R13
rodri
Eminencia Renolera
****
Mensajes: 341


19 rn 93 carb yokohama un caño xenon en luce y iod


« Respuesta #2 : Enero 06, 2011, 12:01:18 »

o puede ser que este mal pulgado y le quede una burbuja de aire
En línea
led555
Renolero
**
Mensajes: 31


« Respuesta #3 : Enero 06, 2011, 12:56:56 »

Puede ser que tengas el radiador sucio tapado...

Fijate como esta el bulbo del radiador.


Hola, yo habia pensado que capaz que el bulbo este medio loco, porque despues de tirarme a la vaquina, toque el motor y a mi parecer no estaba muy caliente, no estaba "que pela" estaba calentito pero si apoyabas la mano no te quemaba.

Mi motor es un 3CL 1.6i, la pregunta es donde corno esta bulbo para cambiarlo.

gracias!!!
En línea
joseluis
Arcangel del 19
*
Mensajes: 3252


GURI Y CULIAU


« Respuesta #4 : Enero 06, 2011, 01:00:00 »

Es el radiador, si viajas en ruta temporalmente retira el termotacto, ya me ha pasado ese problema..............................
En línea

1.6 95 Nafta super de 95 octano o premiun YPF
Koto
Eminencia Renolera
****
Mensajes: 886


« Respuesta #5 : Enero 06, 2011, 05:15:48 »

Es el radiador, si viajas en ruta temporalmente retira el termotacto, ya me ha pasado ese problema..............................
El radiador y no el bulbo Jose??? Como????  g g g g sweatdrop sweatdrop sweatdrop
En línea

Por corto que sea el camino....quien pisa fuerte deja huella!!!!
Ale_Ramos
Patriarca de Renault
*****
Mensajes: 1616

Ramos Mejia - Buenos Aires.


« Respuesta #6 : Enero 06, 2011, 05:51:06 »

Por las dudas mientras no lo soluciones el tema, ponele un cable con una llave para prender el electro a mano asi controlas mejor la temperatura, por si las moscas...
En línea



Renault 19 1.7 RT (Franchute) - Nafta + G.N.C. 1994
joseluis
Arcangel del 19
*
Mensajes: 3252


GURI Y CULIAU


« Respuesta #7 : Enero 06, 2011, 07:43:17 »

Despues de manguearle la fosa a un amigo, limpiar el sistema de refrigeracion ( salio bastantita mugre)
Hecharle liquido refrigerante (total no el TIR), ponerle un termostato nuevo que abre a 83 grados..
El auto anda una maravilla, no levanta temperatura ... en ciudad.. , en ruta es otro tema.

Entoces el bulbo no puede ser, ya que no levanta temp. o funciona a 3º linea, y arrarnca el electro.

Si Si... dificil de creer pero en ruta supera la temperatura de trabajo (mi escala es a noventa grados no a 180), llegando casi a la primer rayita de del fondo de escala. Lo curioso que me paso es que cuando veo que la temperatura llego a ese nivel, me tire a la vanquina y observe que el electro no estaba funcionando g
Lo curioso es que en ciudad cuando la temperatura apenas pasa un poquito de lo que consideramos normal, se enciende sin problemas.

Te digo que revise el radiador la unica forma es sacando el eletro ventilador completo recien ahi podes ver las fisura o perdidas a lo sumo manchas.

Por mas que purge el circuito, en primer momento va estar ok, pero despues hay aire te guste o no, asi que el electro arranca o no arranca.


Lo comento porque no podia ser cuando pasaba los 120 km se me subia la temp, algo pasaba, controle el radiador no habia perdida todo bien, hasta que Ariel me dijo como sacar el electroventilador, recien ahi pude ver manchas de perdida, ya que agua no habia por el echo que se evaporaba.

Al cambiar el radiador viajar a 50 o 130 es la misma temp, nada que ver con el problema que comtaba.


saludos
« Última modificación: Enero 06, 2011, 07:44:54 por joseluis » En línea

1.6 95 Nafta super de 95 octano o premiun YPF
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14755


Encargado de la Filial Santa Fe/Paraná


« Respuesta #8 : Enero 07, 2011, 12:33:13 »

Si señor, tiene razón JoseLuis  yes Eso es síntoma de radiador tapado  yes Acabo de tener la misma experiencia en el 128 de mi amigo. No se podía pasar de 80km/h sin que el agua se vaya arriba de 100° (el 128 tiene escala con números  wall ) en ciudad andaba una joyita, clavado en 90° y era el radiador tapado yes
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
led555
Renolero
**
Mensajes: 31


« Respuesta #9 : Enero 07, 2011, 01:38:37 »

una preguntita, coso se hace para subir una fotoa aca???

 tekst-toppie
En línea
Ale_Ramos
Patriarca de Renault
*****
Mensajes: 1616

Ramos Mejia - Buenos Aires.


« Respuesta #10 : Enero 07, 2011, 01:52:47 »

una preguntita, coso se hace para subir una fotoa aca???

 tekst-toppie


Pasate por aca:
http://www.renault19club.com.ar/forum/index.php?topic=9122.msg114133#msg114133

 thumbsup
En línea



Renault 19 1.7 RT (Franchute) - Nafta + G.N.C. 1994
led555
Renolero
**
Mensajes: 31


« Respuesta #11 : Enero 07, 2011, 02:13:04 »

Aqui les adjunto la foto,en ciudad el electro prende justo en la lienea 3, y en general simpre esta abajo de esta.
En ruta, la aguja esta enre 3 y 4 (mas cerca de 4) y el electro no esta prendido.






 tekst-toppie
En línea
Ale_Ramos
Patriarca de Renault
*****
Mensajes: 1616

Ramos Mejia - Buenos Aires.


« Respuesta #12 : Enero 07, 2011, 02:20:17 »

Yo le puse un termostato un toque mas bajo del que venia originalmente, pero aun asi si le pusiera el original no se si deberia levantar tanto ...
Por algun motivo no esta largando bien el calor ...

Como bien dijeron hay algun caño tapado y muy probablemente sea el radiador ...

Comprale uno chino que andan como piña y son de aluminio y andan bien !
En línea



Renault 19 1.7 RT (Franchute) - Nafta + G.N.C. 1994
lelel1541
Semi-Dios Renolero
*
Mensajes: 10476


HIGHLANDER - gracias por todo


« Respuesta #13 : Enero 07, 2011, 02:38:16 »

radiador sucio/tapada/pinchado...hacelo ver  urgente.
En línea

R19 RNi 1.6 Tric 97 DH AA Azul Crepusculo

172.000 Km + 4 Inundadas!!!
Maxisport 175-70-R13
joseluis
Arcangel del 19
*
Mensajes: 3252


GURI Y CULIAU


« Respuesta #14 : Enero 07, 2011, 02:40:04 »

Urgente lleva el radiador para que controlen, o de lo contrario va saltar la tapa de tu motor, mas si es 1.6, llegando  a la 4º linea, de la foto es muy peligroso, te vas a quedar en cualquier momento a pata...............
En línea

1.6 95 Nafta super de 95 octano o premiun YPF
Páginas: [1] 2
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!