Renault19.net - Renault19 Club Argentina
Agosto 31, 2014, 04:51:50 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
 
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: no me prende el ELECTRO.. ni desde la tecla del habitaculo...  (Leído 2778 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Hernanow19
Capo del Rombo
***
Mensajes: 193

LA BESTIA!


« : Enero 08, 2011, 07:07:14 »



Buenas! despues de tanto tiempo recurro al foro ya que mi electroventilador no prende.. casi llegando a casa me di cuenta que se me habia ido un poco la temperatura.. cosa que nunca me hacia.. entonces intento prender el electro desde la tecla.. (se la instalé hace 2 años aprox.) y no prendió.  todavia no toqué ni miré nada.. 

prodrá ser el relay violeta?  me llama la atencion que no prenda desde la tecla...

espero sus respuestas muchachos.. gracias!

En línea

vw gol GTI, escort coupe y vw pointer.. que lindo fue verlos por el retrovisor!
larga vida al RT!
Gacuna
Eminencia Renolera
****
Mensajes: 792


« Respuesta #1 : Enero 08, 2011, 07:54:57 »

Distinguido,
primero que nada purga bien el sistema no sea cosa que tengas una burbuja de aire en el radiador.

Luego probalo y si no arranca, puentea los terminales de la ficha del bulbo, con un cable pequeño.

Si asi no arranca fijate si reconectandolo, los relays (los dos) operan.

Mientras tanto seguro aparecera alguien que sepa.

Cordiales Saludos
En línea
Hernanow19
Capo del Rombo
***
Mensajes: 193

LA BESTIA!


« Respuesta #2 : Enero 08, 2011, 08:48:36 »

gracias por la respuesta! me hizo algo rarisimo.. deje el auto enfriar 2 horas para poder meter las manos.. y cuando voy a ver si encontraba el problema, oh sorpresa! el electro estaba prendido!
se habia prendido solo porque me habia quedado la tecla del habitaculo en ON.



la verdad que no se que pasó... se arregló solo.

que pudo haber pasado? lo volverá a hacer?
« Última modificación: Enero 08, 2011, 08:59:48 por Hernanow19 » En línea

vw gol GTI, escort coupe y vw pointer.. que lindo fue verlos por el retrovisor!
larga vida al RT!
Gacuna
Eminencia Renolera
****
Mensajes: 792


« Respuesta #3 : Enero 09, 2011, 02:23:01 »

Distinguido,

insisto en la necesidad de que purgues bien el circuito. . .

Cordiales Saludos
En línea
Ale_Ramos
Patriarca de Renault
*****
Mensajes: 1621

Ramos Mejia - Buenos Aires.


« Respuesta #4 : Enero 09, 2011, 09:59:51 »

Es cierto ... a purgar bien el circuito ...
Y tambien es posible que esten jodiendo los relays, despues de todo si el relay jode no te prende bien el electro entre una de las posibles causas.
Lo mejor es hacer puente con una pinza entre los terminales que entrarian al electro asi simulas que pega el termocontacto y deberia prender ... si no lo hace capaz que el relay esta jodiendo y se queda pegado ca tanto ...

OJO al piojo por que el electro es sagrado ... si no te funca, te podes agarrar flor de dolor de cabeza despues.

Otra posibilidad es que el motor del electro este pidiendo pista ...
En línea



Renault 19 1.7 RT (Franchute) - Nafta + G.N.C. 1994
polibonfanti
Renolero
**
Mensajes: 34


« Respuesta #5 : Enero 10, 2011, 04:27:57 »

Hola amigos, nuevamente por aca.... estoy teniendo problenas con el electroventilador ahora, tampoco me prende, comece cambiandole el bulbo, ya que le hacia el puente y arrancaba, pero siguio con el mismo problema, le cambie los dos relay (por las dudas) lo probe y parecio que habia solucionado el problema, lo tube en marcha un rato y el electro arrancaba normalmente, el fin de semana me fui a dar una vuelta, y note que la temperatura subia mas de lo normal, por lo que opte por encender la tecla manual en transito congestionado y apagarla cuando se normalizaba la temperatura (pero esto no es lo correcto). ¿Donde puedo conseguir el diagrama de circuito electrico para tratar de encontrar la falla) ahhh tengo un RN motor 1.6 a nafta, desde ya muchas gracias.
En línea
Koto
Eminencia Renolera
****
Mensajes: 886


« Respuesta #6 : Enero 10, 2011, 04:33:34 »

Poli querido, si cambiaste el bulbo, y los dos relay, empeza a buscar que este bien purgado o radiador tapado!!!! grouphug5
En línea

Por corto que sea el camino....quien pisa fuerte deja huella!!!!
polibonfanti
Renolero
**
Mensajes: 34


« Respuesta #7 : Enero 10, 2011, 04:37:39 »

Gracias Koto, el radiador es nuevo y lo purgue varias veces, la verdad es que nunca tube problemas con el purgado anteriormente
En línea
Koto
Eminencia Renolera
****
Mensajes: 886


« Respuesta #8 : Enero 10, 2011, 04:40:13 »

Y el nivel de agua??? Observaste si baja considerablemente???? Revisaste bridas por si hay alguna floja que permita que chupe aire por ahí y te joda el circuito????. No se me ocurre mucho más, pero los avezados del foro van a venir en tu ayuda, no te desesperes!!!!!  smash smash smash
En línea

Por corto que sea el camino....quien pisa fuerte deja huella!!!!
Hernanow19
Capo del Rombo
***
Mensajes: 193

LA BESTIA!


« Respuesta #9 : Enero 11, 2011, 12:25:55 »


Gente! el problema era el relay violeta... se ve que pegaba cuando queria nomas... se lo cambié y "san se acabó" por las dudas también purgue el sistema...

es necesario que el relay sea violeta? porque yo le puse uno negro pero de exactamente los mismos valores..

el violeta sera el que viene original?

saludos!
En línea

vw gol GTI, escort coupe y vw pointer.. que lindo fue verlos por el retrovisor!
larga vida al RT!
Gacuna
Eminencia Renolera
****
Mensajes: 792


« Respuesta #10 : Enero 11, 2011, 12:29:43 »

Distinguido,

me sorprende su ultimo comentario. El relay DEBE ser violeta. . .
es una cuestión de estética. . . al fin y al cabo la voiture R19
es de origen francés y ese tipo de cosas fueron tenidas en cuenta!

Humoradas aparte, lo que cuenta es que las especificaciones sean
las mismas, el color no cuenta. . . salvo en tiempos del apartheid
o en la entrada de una disco porteña. . .

Cordiales Saludos
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!