Renault19.net - Renault19 Club Argentina
Julio 29, 2014, 05:35:36 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: Fijate cuando nos juntamos en la Filial Santa Fe/Paraná Mas detalles aquí
 
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: junta de tapa de cilindro soplada?  (Leído 4827 veces)
0 Usuarios y 1 Visitante están viendo este tema.
varillero
Renolero
**
Mensajes: 43


« : Enero 19, 2011, 05:50:04 »


Buenas a todos, creo que el tema de la temperatura en mi caso es reincidente.
Mas alla no haber solucionado del todo el tema de que el electro (me enciende cuando quiere ya que no le encuentro el porque se forma una especie de gelatina muy blanda en el culo del sensor del electro, en el lugar donde sensa, y me varia la cantidad de grados en el que el bulbo conecta.), hoy por la tarde luego de leer mucho en este foro sobre los 90° en la tercer raya, decidi dejar llegar la aguja del marcador a la tercer raya con un termometro en el vaso de expansion cuando me encontre con una desagradable experiencia que creo en alguna ocacion me paso con este mismo coche. Justo cuando el tester en modo termometro me marcaba 87° el agua empezo a salir del vaso de expansion y tube que ponerle la tapa porque se me iba a ir todo el agua del circuito, el agua empezo a salir como con burbujas, por eso es que puede llegar a ser compresion creo. Al ponerle la tapa y luego de apretarla, parecia como que el aguan estaba hirviendo por la burbujas, cosa que no era asi.
Les comento que el coche lo tengo con refrigerante bosch, agua destilada y un producto para quitar oxido del circuito llamado antiox que lo compre en la casa de renault aca en bahia, igualmente an alguna ocasion con agua de la canilla tambien me lo ha hecho. Si con el motor frio le saco la tapa el deposito de liquido refrigerante y lo acelero no observo ninguna burbuja y tampoco me junta presion elcircuito de agua, igualmente nunca lo habia dejado llegar a la tercer raya hasta hoy.
No se si sacarle la tapa de cilindro para ver que onda. si no lo dejo llegar a la tercer raya y el electro lo prendo manual el auto anda de 10 + iva.
En línea
MarianoDC
Semi-Dios Renolero
*
Mensajes: 6230


RT 1.8i 1995 "El Jodido" Rust in peace


WWW
« Respuesta #1 : Enero 19, 2011, 05:52:37 »

para saber si es la junta soplada, acelerá con el bidón abierto y fijate si burbujea "al ritmo" del acelerador, no hace falta que el agua esté caliente para eso

salu2
En línea

varillero
Renolero
**
Mensajes: 43


« Respuesta #2 : Enero 19, 2011, 06:15:43 »

Si con el motor frio le saco la tapa el deposito de liquido refrigerante y lo acelero no observo ninguna burbuja y tampoco me junta presion elcircuito de agua, igualmente nunca lo habia dejado llegar a la tercer raya hasta hoy.
 
En ningun momento salen burbujas, ni siquiera estando caliente, pero al dejar llegar el agua del vaso expansor a 88° empieza a tirarme todo para afuera con la aparicion de burbujas.
 
En línea
Santafesino_R19
Patriarca de Renault
*****
Mensajes: 1079


Megane II 2.0 Luxe gris plata - nafta


« Respuesta #3 : Enero 19, 2011, 07:46:46 »

Siempre que el líquido alcance esa temperatura va a tender a salir por el vaso si está destapado, es un sistema presurizado, el vapor empuja el líquido hacia arriba. La tapa debe estar en condiciones porque si no tira lo mismo aunque esté tapado. Es un varillero 1.6 no? Entonces yo le pondría un vulvo de 88º en el radiador (electroventilador) y lo purgaría bien en frio, es decir agrego líquido por el vaso, soplo y abro los dos purgadores, cuando sale sólo líquido por ambos, los cierro, dejo el nivel en el vaso en el máximo (no más) y tapo, antes de la tercer rayita debería encender el electro. El tapón del vaso debería estar en condiciones, al igual que las mangueras y abrazaderas sin pérdidas. Si el radiador lo hacés limpiar, mejor. Primero todo ésto para descartar. Espero te sirva,  thumbsup
En línea
varillero
Renolero
**
Mensajes: 43


« Respuesta #4 : Enero 19, 2011, 10:45:15 »

claro que todo esto que me dicen me sirve y mucho y me doy cuenta de lo generosos que son al responder tan rapido.
Ahora, vi por ahi en un video que alguien hace lo mismo con el tacho destapado(creo) y el agua no sale en ningun momento, aparte el nivel estaba abajo del minimo y al momento de los 90° salio para arriba osea que el nivel aumento muchisimo, voy a hacer esa prueba y comento
En línea
hhr004
Encargado de Reuniones
Arcangel del 19
*
Mensajes: 3136


GRACIAS RN i POR TANTAS ALEGRIAS!!!


« Respuesta #5 : Enero 19, 2011, 11:06:25 »

Como te indican si bien levanta temperatura no quiere decir que está soplada la junta, a la mañana con el auto frio ponelo en marcha y como te indica Hugo fijate cómo va calentando el radiador esto se hace con una mano en la manguera de arriba y otra en la de abajo, ámbas deben calentar parejo y tener igual temperatura, de no ser así el radiador está tapado y no tenes buena circulación.
Saludos.
Hernán.
En línea

Siete 19s, 2 restauraciones, mas de 20 viajes, miles de km de ruta... Un Gran Club de Amigos.
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14755


Encargado de la Filial Santa Fe/Paraná


« Respuesta #6 : Enero 23, 2011, 05:18:33 »

Es tal cual lo que dijo Santafesino  yes La temperatura del refrigerante puede estar a 88° donde está el bulbo del electro, y/o donde está el bulbo que mide la temperatura para el tablero y/o inyección (en ciertos casos es la misma en todos los lugares que menciono) pero contra las camisas de los cilindros la temperatura es superior. Ya si ponemos agua sola a calentar, arriba de 75-78° forma burbujas en las paredes del recipiente donde la calentamos. Lo mismo pasa contra las camisas. Esas burbujas se forman porque el metal está más caliente que lo que la presión de vapor del líquido permite para permanecer líquida y se evapora en esos puntos. Si se coloca refrigerante, se eleva la temperatura de ebullición del líquido y si a esto le sumamos una tapa que permite que el sistema presurice, el aumento de presión impide la formación de esas burbujas de vapor (que juegan en contra de la buena refrigeración del motor) Por eso es que nunca debe abrirse el bidón de expansión con el motor caliente. Si está caliente y presurizado, al abrir y liberar esa presión, el agua hierve espontáneamente como cuando abrimos una botella de soda caliente.
Espero que esto aclare un poco más el tema  thumbsup
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
varillero
Renolero
**
Mensajes: 43


« Respuesta #7 : Enero 24, 2011, 09:22:53 »

Entiendo lo que dicen de abrir el vaso expansor con el motor caliente, pero yo eso lo tengo bien en claro, ahora... lo que yo hice es sacarle la tapa con el motor... frio y al llegar el refrigerante a la temperatura que mensione empezo a salir todo para afuera y tambien demas esta decir como ya lo dije anteriormente es que el nivel del liquido almomento de sacarle la tapa (motor frio) estaba por abajo del minimo y que el nivel subio muchisimo hasta salir para afuera y todo esto con 88 grados!!!!!!
En línea
EmilianoGorriti
Renolero
**
Mensajes: 35

Renault 19 Re 1.6 8v Nafta !


« Respuesta #8 : Enero 31, 2011, 03:23:00 »

A mi me pasa exactamente lo mismo cuando piso el coche cuando lo exijo .... Tiene todo nuevo imposible que este tapado , a mi me volo la tapita del tanque de agua 2 veces , pero mientras lo ande tranqui al coche anda de 10 como maximo me llega a la 3 rayita la temperatura y ahi prende el electro ..
No tengo idea que puede ser voy a vaciarle el radiador y ponerle liquido refrigerante de nuevo y probar ...
Lo que me es raro es que como decis vos con el motor frio el tachito esta vacio y cuando levanta temperatura es mucha el agua del retorno que vuelve y poca la que se va al radiador !:.
En línea
19rn1.6
Eminencia Renolera
****
Mensajes: 343


« Respuesta #9 : Febrero 01, 2011, 11:49:58 »

capo si le pusiste un prducto antioxido, lo mas probable que el oxido que se despego fue a parar al radiador!!!! y tapo todo....
En línea

19 RN 1.6 1995 full carburador G.N.C.
varillero
Renolero
**
Mensajes: 43


« Respuesta #10 : Febrero 07, 2011, 10:10:54 »

Revivo este post.
Ayer le saque el radiador y lo desarme. Adentro esteba lleno de ese gel blancusco y bastante mugriento de aceite(????)(medio raro, no se que pensar) bueno el tema es que me re calente y lo rompi todo, mañana voy a comprar uno nuevo y de una va a funcionar con refrigerante asi que no creo que joda mas, pero ya que estoy y como tengo todo el auto desarmado (porque le voy a cambiar todas las mangueras y a acomodar varias cosas) me gustaria limpiarle el circuito del motor por dentro. La bomba de agua la saque para revisarla y sacarle ese reciduo blanco, asi que si alguien me puede decir si no pasa nada si le meto la hidro por el agujero de la tapa de cilindros donde va la bomba.
Ayer, cuando le saque la bomba de agua, meti el dedo en el agujero de la tapa de cilindro donde va dicha bomba y note que las paredes de la tapa estaban algo aceitadas y no asperas como tendria que ser, por eso que es que ya que estoy quiero limpiarlo, alguien sabe como?
En línea
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14755


Encargado de la Filial Santa Fe/Paraná


« Respuesta #11 : Febrero 09, 2011, 01:37:27 »

A visto que había un problema de radiador... para limpiar el circuito usan unos líquidos que vienen para eso, o le dejan corriendo un rato el agua de la canilla para que barra. La hidro también se puede colocar  yes
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!