Renault19.net - Renault19 Club Argentina
Abril 16, 2014, 03:57:31 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: Fijate cuando nos juntamos en la Filial Cuyo/ Mendoza Mas detalles aquí
 
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Presión de agua  (Leído 5427 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Pedro
Visitante
« : Agosto 21, 2008, 12:28:39 »


Hola, tengo un 19 Diesel 95 motor F8Q.
Tengo el nivel de agua en el mínimo, y cuando intento destapar el depósito para agragar agua, estando el motor frío, sube el nivel a causa de la presión en el circuito, de modo que no puedo agregar el agua.
Es normal esto o debería no tener presión si el motor está frío?
La tapa del depósito es nueva (color celeste) y de industria nacional (algunos sugieren francesa).
Alguien me podría decir si es o no normal?
Aclaro que no tengo problemas de temperatura.
Gracias

Pedro
En línea
cotur
Patriarca de Renault
*****
Mensajes: 1833


Colaborador Encargado de marketing / publicidad


« Respuesta #1 : Agosto 21, 2008, 01:16:53 »

Citar
Hola, tengo un 19 Diesel 95 motor F8Q.
Tengo el nivel de agua en el mínimo, y cuando intento destapar el depósito para agragar agua, estando el motor frío, sube el nivel a causa de la presión en el circuito, de modo que no puedo agregar el agua.
Es normal esto o debería no tener presión si el motor está frío?
La tapa del depósito es nueva (color celeste) y de industria nacional (algunos sugieren francesa).
Alguien me podría decir si es o no normal?
Aclaro que no tengo problemas de temperatura.
Gracias

Pedro

 :)mira pedro  si el auto estando frio te tira agua por el recipiente es que quemaste la junta de tapa
En línea

Pedro
Visitante
« Respuesta #2 : Agosto 21, 2008, 02:11:21 »

Gracias Cotur, pero puede estar la junta quemada sin que recaliente, y sin que consuma agua?
En línea
hercho
Visitante
« Respuesta #3 : Agosto 21, 2008, 02:15:57 »

Hola Pedro, generalmente recalienta cuando es problema de junta. Pero no quita que ese sea el problema.
En línea
Pedro
Visitante
« Respuesta #4 : Agosto 21, 2008, 02:28:56 »

Les cuento que el motor está recién hecho, con 4000 Km. Jamás recalentó. Lo que si tenía era pérdidas de agua por una manguera y ya se solucionó. Como consecuencia de ello reviso todos los días el nivel de agua, y al verlo en el mínimo un día es que quise agregarle y comenzó a subir el nivel de agua consecuencia de la `presión en el circuito.
Comprendan que no conozco del tema, pero:
Si existe presión que se libera producto de la junta quemada, no debería haberse filtrado agua en el aceite? O bien, en toda una noche, esa presión no debería escapar y no permanecer en el circuito?
Gracias

Pedro
En línea
Juanca19RE
Semi-Dios Renolero
*
Mensajes: 5268


F8Q - C2L - C3L


WWW
« Respuesta #5 : Agosto 21, 2008, 02:46:09 »

 ;D  ;D  ;D  ;D  ;D  ;D  ;D            a mi me pasa lo mismo !!!!  
                                                                                     Y nadie me asegurò nada



[size=18]
Q DILEMA NO ?
[/size]
[size=16]
 :o  :o  :otodavia tengo en duda Q  sea  la junta soplada !!!!!!!!!!!!!!!!
[/size]

aunque el sintoma   :-/ sugiere eso , uummm :-/

[size=12]1º  la tapita tendria Q ser la marròn ( porQ trabaja con menos presiòn )[/size]  olvidate Q sea francesa o nacional , !!!      Q  pavadas dice la gente   (  con tal de venderte màs caro )

2º  la pròxima vez aflojà el tapon de purgue , (  vas a ver Q sale el aire comprimido por ahì )

3º  soplà por el pico del bidòn hasta Q salga agua por el purgador !!

LE RECTIFICASTE LA TAPA MUCHAS VECES ???    O NUNCA LE HICIERON NADA ??
es muy ladina la tapa del F8Q  :'(  :'(  :'(         ............ un meca Q supuestamente sabe mucho ¿? me dijo Q tengo Q comprar una tapa nueva !!!!!!!!!! ¿  :o ?  aunque como a vos no me levanta temperatura y anda fenòmeno , pero tengo pequeñas perdidas y quizàs no recupera el agua y chupa de nuevo aire cuando se enfria el cual queda atrapdo dentro !!
TRATA DE PURGARLO BIEN !!!!

Y SINO ESTAMOS EN EL HORNO,  ES LA TAPA Q SE DOBLA O TENDRÀ ALGUNA FISURA !!!!
PERO ESTOY EN DUDA       NADIE   ME DA UNA SEGURIDAD

A PARTE Q LE HICE LA TAPA HACE  18.000 KM   y nunca me recalento !!!!!!!!!!
« Última modificación: Agosto 23, 2008, 12:51:49 por Juanca_19REd » En línea

Pedro
Visitante
« Respuesta #6 : Agosto 21, 2008, 02:55:09 »

Gracias Juanca.
No se si muchas veces le hicieron la tapa. Por lo que dijo el rectificador la tapa se la bancaba, y según mi mecánico de confianza el rectificador labura bien.
Se le hizo el motor bien, cambiando todo: bombas, mangueras, correas, encamisando para presenrvar la cilindrada original, etc. Igualmente siempre algo puede fallar, lo se.
Lo que me extraña es que no haya mezclas de fluidos, ni recaliente; pero como dije, al no tener demasiada experiencia en ésto talvez no sean necesaris esos síntomas para detectar la tapa quemada.
Voy a purgar bien.
Incluso antes de ésto hice la prueba de destapar el depósito y observar si burbujeaba mientras funciona el motor, y no, ni una burbuja. Por eso me extraña que si lo haga en frío.
Y ahora (disculpá mi ignorancia) esta presión sería la de un cilindro que escapa por la junta y va al circuito de refrigeración?
En línea
Juanca19RE
Semi-Dios Renolero
*
Mensajes: 5268


F8Q - C2L - C3L


WWW
« Respuesta #7 : Agosto 21, 2008, 03:16:17 »

 ;)  al mio le pasa lo mismo , y lo tengo en observacion !!!

ayer le di una corrida barbara por PANAMERICANA  y nada !! fresquito y sin problemas !!
¿  si stuviera JUNTA TOJA tendria Q saltar el agua por la tapa del bidòn y nada !!

pero .....  puede ser lo Q me dicen Q la tapa sede por momentos  :-/ :-/ :-/ :-/ :-/ ??????????
En línea

Pedro
Visitante
« Respuesta #8 : Agosto 21, 2008, 03:19:12 »

Juanca, y que solución te dieron?
Puede haberse soplado la junta sin que haya recalentado? (tiene 4000 Km)
En línea
cotur
Patriarca de Renault
*****
Mensajes: 1833


Colaborador Encargado de marketing / publicidad


« Respuesta #9 : Agosto 21, 2008, 06:56:04 »

 :)hola gente si el 31 puedo ir a la reunión Voy a dar una explicación como trabaja el sistema de refrigeración ,y el porque  del sistema presurizado de agua  ,bulbos, termostato, bomba de agua ,temperatura ETC.   ;)
« Última modificación: Agosto 21, 2008, 07:14:00 por cotur » En línea

Juanca19RE
Semi-Dios Renolero
*
Mensajes: 5268


F8Q - C2L - C3L


WWW
« Respuesta #10 : Agosto 21, 2008, 10:17:44 »

Citar
:)hola gente si el 31 puedo ir a la reunión Voy a dar una explicación como trabaja el sistema de refrigeración ,y el porque  del sistema presurizado de agua  ,bulbos, termostato, bomba de agua ,temperatura ETC.   ;)


 ;D ;D  perfecto !!!   ya te entendì   ;)  pero el CUIQUI  Q te agarra cuando te llenan la  cabeza!!!!!!

te parece  ;D  Q tu manguera  ;D  esta muy dura  ;D  y capas Q todo anda perfecto  8-)  8-)   y ya ni te acordas como era antes cuando tenia el 1,6  varillero  8-)
En línea

el ovi
Capo del Rombo
***
Mensajes: 101


Como amo al R-19!


« Respuesta #11 : Agosto 21, 2008, 10:30:08 »

Hola Pedro:
La tapa del recipiente para el gasolero es marrón. te cuento lo que me pasaba a mi, me perdia líquido cuando el auto quedaba totalmente frio. Entonces un día abrí el recipiente para agregar agua y note que había presión, saque la tapa la pulsé del lado de adentro hacia afuera y la note y poco dura asi que le tiré un poco de WD40 y la empece a mover y salió bastante oxido. Desde ese dia no perdio mas se ve que al estar algo dura no permitia sacar la presion del circuito y entonces pería alguna mangura que se hinchaba. Saludos. espero te sirva mi ayuda.
En línea
Pedro
Visitante
« Respuesta #12 : Agosto 22, 2008, 10:14:36 »

Hola Ovi. Gracias por tu comentario.
Ayer, por consejos de Uds. cambié ta tapa celeste por la marrón.
Hoy por la mañana no tenía presión, pero tenía menos agua. Me queda ir revisándolo para ver si baja el nivel.
En línea
Pedro
Visitante
« Respuesta #13 : Agosto 28, 2008, 10:53:32 »

Señores, luego de haber cambiado la tapa del depósito de agua por la de tapa marrón, por unos días el problema desapareció; pero luego se rompió un "retén" o lago así de la bomba de agua. Mis dudas son:

1) Con la tapa marrón desapareción la excesiva presión en el sistema y el burbujeo estando en frío. Cuando destapaba el depósito (motor frío) apenas existía presión, es eso normal? O no debería habewr nada de presión?

2) La rotura de la bomba de agua puede ser consecuencia de esta presión?

3) En el depósito apareció basura, algo parecido a aserrín mojado, no mucho, una pequeña adherencia a la pared. Según el mecánico puede ser residuos de mangueras, puede ser?

Gracias

En línea
hercho
Visitante
« Respuesta #14 : Agosto 28, 2008, 11:03:46 »

Citar
Señores, luego de haber cambiado la tapa del depósito de agua por la de tapa marrón, por unos días el problema desapareció; pero luego se rompió un "retén" o lago así de la bomba de agua. Mis dudas son:

1) Con la tapa marrón desapareción la excesiva presión en el sistema y el burbujeo estando en frío. Cuando destapaba el depósito (motor frío) apenas existía presión, es eso normal? O no debería habewr nada de presión?

2) La rotura de la bomba de agua puede ser consecuencia de esta presión?

3) En el depósito apareció basura, algo parecido a aserrín mojado, no mucho, una pequeña adherencia a la pared. Según el mecánico puede ser residuos de mangueras, puede ser?

Gracias



Por el tema 1) en frío no debería haber presión.
Por el 2) No creo. Quizás ese era el problema...
Por el 3)Si, puede ser. Me parece normal (mangueras, radiador o otros por donde pase el agua)
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!