Renault19.net - Renault19 Club Argentina
Agosto 17, 2022, 10:12:41 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1] 2 3
  Imprimir  
Autor Tema: anda bien en ciudad pero en ruta mas de 100 no levanta!!!!!!!!!!  (Leído 7519 veces)
0 Usuarios y 1 Visitante están viendo este tema.
jpa R19 RT
Capo del Rombo
***
Mensajes: 121

MI RENO 1.7 RT FRANCES


« : Julio 14, 2011, 04:44:50 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

 Undecided :help:Buen día a todo tengo un problema que me lleva loco y los gasista no le encuentra la falla...... le explico mi problema tengo mi R19 rt 1.7 mod 94 francés con encendido electrónico ( tiene adaptado un carburador no se si es de R9 o de otro R19) anda joya pero lo que me tiene loco es cuando salgo a la ruta no me levanta mas de 100 a 110 a fondo en gas y la rmp 30 a 35 a fondo y eso me pone mal lo hice regular pero sigue igual. abajo tiene muy buena reacción hasta la velocidad 3ra es decir 70km después de ahí se a chancha mal. me dijeron que puede ser la bobina electrónica atrasada y esta avanzada al máximo la misma; que hay que ponerle un avance electrónico a gas que sale $600 y eso podia solucionar el problema pero no me aseguran nada...
Aparte a veces me hace alguna explosiones cuando voy andando y freno por algún obstáculo por ej lomo de burro, le pongo la segunda y ahí hace como una explosión en el filtro pistoneando aclaro tiene tapa distribuidor, cable, rotor y bujia nueva va cuando le hice el motor y tapa de cilindro en enero 2011 se que por la explosiones podrían ser las bujías me tendría que fijar pero la velocidad nunca la pude mejorar desde que lo compre hace dos años siempre viajo a fondo jajajajajaj bueno espero que me ayuden gracias!!!!!!!!!!!!!!!  rally   
En línea
Gus
Semi-Dios Renolero
*
Mensajes: 5819


« Respuesta #1 : Julio 14, 2011, 05:56:02 »

a nafta te anda bien?
En línea



Simplemente RN
gordluk
Eminencia Renolera
****
Mensajes: 328

RT 1.7


« Respuesta #2 : Julio 14, 2011, 07:36:49 »

a mi me colocaron el variador de avance electronico (marca italiana dicen que es de lo mejor)me salio $410 estan por la zona de munro si querres te paso la direccion para que averigues
En línea



Uploaded with ImageShack.us
eltetacat
Capo del Rombo
***
Mensajes: 117



« Respuesta #3 : Julio 15, 2011, 12:55:20 »

proba abriendo la alta , es el tornillo que esta en la manguera que va del reductor a la torta, y tambien abriendo un poco la media que esta en la torta, tambien tendrias que ver que no tenga entradas de aire piratas, otra cosa puede ser el mezclador. que no este bien ubicado y que el mismo sea malo .malo me refiero a que es un tubo aplastado y nada mas.
si a nafta anda bien tendria que andar tambien a gas.
En línea
jpa R19 RT
Capo del Rombo
***
Mensajes: 121

MI RENO 1.7 RT FRANCES


« Respuesta #4 : Julio 15, 2011, 12:15:07 »

si voy a probar regular un poco la alta y la media ya que ayer estuve leyendo unas intrusiones acá de regulación de gas en este sitio  buenpost que esta muy bueno!!!!!!!!!!! tekst-toppie me a ayudado mucho y después le cuento como me va..... A por el mezclador te referís a la pieza que va en la boca de arriba del carburador donde va conectada la manguera que viene de la torta de gas). la misma es de aluminio y no parece ser de mala calidad por lo meno tiene una calco (Encontrá la calco oficial del club en el 19Shop: http://www.renault19shop.com.ar/ )  que dice producto argentino....
Ya que en este momento estoy medio saladito  Undecided ayer se me rompió el auto y lo lleve al mecánico hoy a la mañana..... no se que le paso si sera la caja o el semieje medio raro porque iba andando bien y de repente es como si salto el cambio y ahi quedo en punto muerto andando pone los cambio se ve que entran pero no va ni para adelante ni para atrás quedo y sin ningún ruido bueno que se encargue el mecánico vamos a ver cuanto duele greedy   
En línea
maty_19
Patriarca de Renault
*****
Mensajes: 1386


1.7


« Respuesta #5 : Julio 15, 2011, 12:36:36 »

No le adaptes esa caca con 40 pesos cuanto mucho lo deja 15 veces mejor......
 
  Yo "tengo" en mismo y a 165 de tablero levanta, a si que algo se del tema. (esto lo pongo no por agrandado sino para que lea con confianza)

El encendido del Rt es la envidia de la inyección ajaj. Tiene mucho censores que toman la temperatura  general del auto. Ahí uno en particular que cuando el auto esta frio avanza el encendido cuasi a lo ideal para el gas y lo deja en ese punto hasta que calienta. Lo que yo hice para que ande bien el los dos combustibles es comprar un Relay inversor que vale 2 mangos y puentar ese censor.
 Lo que hace es mandar siempre al encendido la lectura errónea como que el motor esta frio, ahora cuando lo paso a nafta se "desactiva" el Relay y manda la lectura correcta al encendido y empieza a funcionar normalmente solucion efectiva al 100% y cuasi gratis...

Un dato no interesante es que hice eso todo bien pero a su vez el carburador dejo de andar a nafta y no lo pude probar xD. Pero  el creador de esta idea lo tiene en su vehículo  10 puntines va.
En línea
jpa R19 RT
Capo del Rombo
***
Mensajes: 121

MI RENO 1.7 RT FRANCES


« Respuesta #6 : Julio 15, 2011, 01:55:54 »

si algo de eso leí acá y me gusto mucho la idea de ese tema!!!!!!!!!!! lo que desis puede funcionar y es verdad porque yo cada vez que lo pongo en marcha a la mañana se acelera un poco hasta que calienta y baja en nafta anda 10 punto!!!!!!!! pero lo tuve que avanzar un poco del acelerador del carburador hasta 1200 a 1300 rpm para que regule un poco mejor en gas a 900rpm. porque el tema es el "electro" cuando prende baja entre 200rpm a 300rpm y ahí esta el problema? me gustaría si podes explicarme como va conectado el relay y cual es el sensor para poder ponerlo en practica?     
En línea
Fabio9768
Capo del Rombo
***
Mensajes: 94


« Respuesta #7 : Julio 15, 2011, 02:24:02 »

Creo que tengo el mismo problemaaa  Sad a mi me instalaron el gas con el boton (no se somo se llama) que tiene tres posiciones con encendido, 1 automatico primero Nafta luego gas, 2 solo a gas y 3 solo nafta.
Cuando lo arranco en automatico a la mañana no logra arranca se caen las revoluciones hasta 700 rpm y luego se apaga el motor  icon_abajo , entonces lo tengo arracar a  nafta enciende perfecto  icon_arriba , pero regula a 1500,  1700 mas o menos. No se si esto es normal y si daña al motor o lo tengo que hacer arreglar ?

gracias por la ayuda

Fabio
 thumbsup
En línea

Renautl 19 Ed. Collecion 97´ 170M KM, Full Full Full :)
edu19
Capo del Rombo
***
Mensajes: 234

RNI BIC 95...fierroooo


« Respuesta #8 : Julio 15, 2011, 02:42:18 »

HOLA JPA!!!! tuve los dos problemas que tenes vos, el de las explosiones por el filtro de aire y el de la caja.
el de las explosiones se te puede solucionar cambiando el cable captor y revisando bien bujias y válvulas.
lo de la caja me paso igual,OJO CON EL MECANICO QUE NO TE QUIERA CAGAR!! es solo una tuerca que se falsea y se sale, hay que bajar la caja cambiar esa tuerca y listo, a mi me lo arreglaron por $400 que es lo que te cobran solo por bajarte la caja.
espero que te sirva
En línea


EDU19
jpa R19 RT
Capo del Rombo
***
Mensajes: 121

MI RENO 1.7 RT FRANCES


« Respuesta #9 : Julio 15, 2011, 02:57:28 »

OK SI todo sirve por lo de la caja el mecánico es de confianza es un primo mio la verdad no me puedo quejar de el siempre me areglo el auto y nunca lo empuje hasta hoy que lo tuve que remolcar  dankk2
En línea
jpa R19 RT
Capo del Rombo
***
Mensajes: 121

MI RENO 1.7 RT FRANCES


« Respuesta #10 : Julio 15, 2011, 03:05:01 »

GUS: si a nafta anda 10 punto!!!!!!!!!!!!!!
En línea
edu19
Capo del Rombo
***
Mensajes: 234

RNI BIC 95...fierroooo


« Respuesta #11 : Julio 15, 2011, 03:07:15 »

QUE BUENO TENER UN PRIMO MECANICO!!!!  icon_arriba
En línea


EDU19
sampatortas
Arcangel del 19
*
Mensajes: 2516


AHORA QUE TENGO PERRO LA JUNTO CON PALA...


« Respuesta #12 : Julio 15, 2011, 03:57:09 »

si algo de eso leí acá y me gusto mucho la idea de ese tema!!!!!!!!!!! lo que desis puede funcionar y es verdad porque yo cada vez que lo pongo en marcha a la mañana se acelera un poco hasta que calienta y baja en nafta anda 10 punto!!!!!!!! pero lo tuve que avanzar un poco del acelerador del carburador hasta 1200 a 1300 rpm para que regule un poco mejor en gas a 900rpm. porque el tema es el "electro" cuando prende baja entre 200rpm a 300rpm y ahí esta el problema? me gustaría si podes explicarme como va conectado el relay y cual es el sensor para poder ponerlo en practica?     
Respecto a lo que está marcado en rojo, te sugiero que controles el sistema alternador/regulador/batería. No debería afectar tanto el consumo del electro.
Respecto al tema gas, cuando el coche entró en temperatura fijate si el reductor de gas (la torta) está caliente: debería estar a la temperatura de la mano o un poco más.
Y ahora LO GRAVE: Por favor, al escribir, cuando cambiás de tema poné aunque sea un punto. No escribas como hablás porque cuesta 1,5 huevo entender el problema y poder ayudarte. (ojo: va con onda...)
Saludos,
sampa
En línea

SI SABÍA ÉSTO NO NACÍA

      Bic Plateado simil granizo RN 1.6 93 Weber N/G

El único tema es que el mecánico me entienda
jpa R19 RT
Capo del Rombo
***
Mensajes: 121

MI RENO 1.7 RT FRANCES


« Respuesta #13 : Julio 15, 2011, 04:22:13 »

 :icon_arriba:ok!!!!!!!!sampatorta tenes razón pero el tema de lo cual necesito ayuda es con el gas que se achancha mucho en alta cuando viajo no pasa los 100/110 km al fondo 3000 rpm.
lo otro es un comentario que hice lo va arreglar el mecánico....
En línea
sampatortas
Arcangel del 19
*
Mensajes: 2516


AHORA QUE TENGO PERRO LA JUNTO CON PALA...


« Respuesta #14 : Julio 15, 2011, 04:37:27 »

:icon_arriba:ok!!!!!!!!sampatorta tenes razón pero el tema de lo cual necesito ayuda es con el gas que se achancha mucho en alta cuando viajo no pasa los 100/110 km al fondo 3000 rpm.
lo otro es un comentario que hice lo va arreglar el mecánico....
Por el tema gas es que te pregunté si sentís caliente la torta. Lo pregunto por las dudas, porque puede ser que al aumentar la demanda no vaporice bien el gas si la torta está fría (por mal recorrido del agua).
Saludos,
sampa
En línea

SI SABÍA ÉSTO NO NACÍA

      Bic Plateado simil granizo RN 1.6 93 Weber N/G

El único tema es que el mecánico me entienda
Páginas: [1] 2 3
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!