Renault19.net - Renault19 Club Argentina
Abril 23, 2014, 09:01:07 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: Fijate cuando nos juntamos en la Filial Santa Fe/Paraná Mas detalles aquí
 
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Alarma X28  (Leído 1713 veces)
0 Usuarios y 1 Visitante están viendo este tema.
emfuro
Renolero
**
Mensajes: 37


« : Julio 25, 2011, 11:05:53 »


Hola Gente! Aquí les traigo una nueva consulta..... Ya hace un tiempito dejo de andar la alarma. Así como así. Un día simplemente no anduvo mas. Es una X28 creo que el modelo es 30103 (eso dice en el llavero (Encontrá el llavero oficial del club en el 19Shop: http://www.renault19shop.com.ar/ ) ).
Las lucesitas rojas que están en el parabrisas prende y apagan cuando el auto esta parado, le cambie la pila al llavero (Encontrá el llavero oficial del club en el 19Shop: http://www.renault19shop.com.ar/ )  pero no era eso.
cuando aprieto el botoncito del llavero (Encontrá el llavero oficial del club en el 19Shop: http://www.renault19shop.com.ar/ ) , prende la lucesita pero no se activa la alarma.
cuando desconecto la batería y la vuelvo a conectar hace el ruido de la alarma.
Así que con todos esos síntomas creo que no recibe la señal del control.
Alguien sabe donde esta el receptor? Alguna otra idea???


Gracias!
En línea

Emmanuel ----- R19 RT 1.7 1994 (Francés) con G.N.C.
gabrielgodan
Rombito
*
Mensajes: 9


« Respuesta #1 : Julio 26, 2011, 08:18:53 »

A mi me paso lo mismo estoy investigando que puede ser cualquier cosa te aviso y si averiguas algo avisame
En línea
joseluis
Arcangel del 19
*
Mensajes: 3138


GURI Y CULIAU


« Respuesta #2 : Julio 26, 2011, 11:07:56 »

como estan los pulsadpres de las aberturas, tenes un bloqueo, vas a tener que recorres los cables y las terminales, fijate el preset, si se lleno de polvo o dejo de hacer contacto o viceversa
En línea

1.6 95 Nafta super de 95 octano o premiun YPF
emfuro
Renolero
**
Mensajes: 37


« Respuesta #3 : Julio 27, 2011, 07:49:42 »

Voy a revisar lo queme decis de los pulsadores de las puertas, sin embargo, cuando recién lo compre tenia un pulsador jodido (lo cambie) y lo que hacia era activarse pero haciendo el sonido de que se activo con una puerta abierta.

El preset no tengo idea que es, voy a ver si encuentro algo revisando en el foro, pero si andas por aca, megustaria me desuna breve reseña  shy5

Gracias!  grouphug5
En línea

Emmanuel ----- R19 RT 1.7 1994 (Francés) con G.N.C.
asalaberry
Eminencia Renolera
****
Mensajes: 256

Aún derrotado...hay que SABER JODER AL ENEMIGO


« Respuesta #4 : Julio 27, 2011, 04:46:25 »

Hola emfuro.
Te fijaste si el fusible no se quemó.
Yo tengo también instalada una X28 (no sé que modelo es ni como funciona) y te comento lo del fusible porque me pasó lo mismo. Un día dejo de funcionar con los mismos síntomas que describís. Y fue en una reunión interfiliales (Santa  Fé, Rosario y Paraná) en donde uno de los amigos renoleros de Rosario me alertó sobre el fusible. Entonces fué a la caja de fusibles (bajo la guantera) en donde había un clable negro grueso con un fusible en el extremo. Sacó el fusible de 20 amperes quemado (color amarillo) y puso uno nuevo. Todo volvió a funcar nuevamente.
Espero que solo sea eso.
Un abrazo.
En línea

Renault 19 - RNi 1.6 Bic - '95 - 144786 Km. - Bridgestone Potenza RE910 175/70R13 - Nunca G.N.C.
asalaberry
Eminencia Renolera
****
Mensajes: 256

Aún derrotado...hay que SABER JODER AL ENEMIGO


« Respuesta #5 : Julio 27, 2011, 05:01:23 »

Disculpas emfuro. Respondí mal por haber leido mal.  oops

Creí leer que la X28 se había muerto pero no es así ya que las luces de activación testigos enciennden y cuando desconectas y volvés a conectar la batería la alarma suena; por  lo tanto hay que descartar fusible.

Nada que ver con lo que me pasó ya que no funcaba nada por el fusible quemado.

Disculpas y un abrazo  icon_sombrero

En línea

Renault 19 - RNi 1.6 Bic - '95 - 144786 Km. - Bridgestone Potenza RE910 175/70R13 - Nunca G.N.C.
gabrielgodan
Rombito
*
Mensajes: 9


« Respuesta #6 : Julio 27, 2011, 09:36:45 »

Yo le encontre la falla, desarme la sirena y adentro tiene una plaqueta con una bateria de 9 volts la cual al cambiarla no me dijo mas de bateria baja y lo que se habia muerto era un cable que se habia cortado de la cerradura que tiene la sirena. reparando las dos cosas por ahora funciona perfecto esperemos que siga asi. Teng fotos pero no se como subirla
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!