Renault19.net - Renault19 Club Argentina
Agosto 01, 2014, 02:27:55 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
 
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Consume mucho Refrigerante  (Leído 297 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Eduardo R
Rombito
*
Mensajes: 11


« : Abril 03, 2013, 12:03:59 »


Se trata de R-19 RN 1994 c G.N.C.. Tiene el motor rectificado hace 80.000 km y tuvo una leve calentadita a los 70.000.  A partir de ese susto le hice limpiar el radiador y todo el circuito de refrigeración, incluido radiador de calefación.- Pero me ha quedado la secuela de que consume mucho líquido y tengo que agregarle de mínimo a máximo cada 400 kms, masomenos.-  No se le vé ni se le nota pérdida alguna, como tampoco se nota que pudiera pasar al aceite. No falla y anda normal.- DONDE ESTARÁ EL PROBLEMILLO ??? Les ruego me ayuden porque si salgo a la ruta voy con el corazón en la boca. Miiiil gracias a todos
En línea
arielvillanueva6
Semi-Dios Renolero
*
Mensajes: 3683


y habra que bajar para tomar fuerzas...!!!


« Respuesta #1 : Abril 03, 2013, 08:27:38 »

 g g g g g

se te puede estar llendo al escape.... y con la temperatura lo vaporiza....  yes

http://www.renault19club.com.ar/forum/index.php?topic=23039.msg331273#msg331273

 icon_saludo
En línea



Uploaded with [URL=ht

RN 94 burca con chizito
Eugenio
Renolero
**
Mensajes: 25


Como amo al R-19!


« Respuesta #2 : Abril 05, 2013, 11:04:14 »

Estimado, puede que con esa calentadita que ud dice se halla soplado levemente la junta y ahí esté el consumo de agua. De todos modos debería descartar pérdidas por mangueras, radiador, etc.
Que no falle (aún) no quiere decir que no halla un problema de junta o bien de tapa de cilindro.
Suerte con eso
En línea
briann12
Patriarca de Renault
*****
Mensajes: 1698

No hay que ir para atrás ni para darse impulso


« Respuesta #3 : Abril 06, 2013, 12:28:22 »

No sera la tapa del tacho que no cierre bien?
En línea

RN carburador, motor C2L, arbol de levas al block, cadenero, 1.6. (Bic, `94, Blanco)
Eduardo R
Rombito
*
Mensajes: 11


« Respuesta #4 : Abril 06, 2013, 09:22:59 »

muuuuchas gracias a todos. lo de la pérdida hacia el escape . . . . mmmm. . . . tendré que destapar nomás. era lo que quería evitar, por eso la consulta a personas mas capaces que yo.- despues les cuento. saludos y reitero mi agradecimiento.
En línea
elchispi2004
Patriarca de Renault
*****
Mensajes: 1719


RNI 1.6-Bic- Full-Mod 95-Sistema Precintronic


« Respuesta #5 : Abril 09, 2013, 05:35:12 »

Quedate un rato con el capo abierto y mira si sale vapor por algun lado. Tambien podes mandale una Buena dosis de GLACELF para que el color sea bien fuerte y ver mejor la perdida.
En línea

160000km el 01/07/11
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!