Renault19.net - Renault19 Club Argentina
Mayo 26, 2016, 03:11:59 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: LUZ DE BATERIA  (Leído 5291 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Adrian19
Visitante
« : Febrero 19, 2009, 10:02:41 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Hola gente! Nuevamente recurro a su ayuda.  Tengo un 19RNi modelo 97.  Hace varios meses (diria mas de un año) que tengo problemas con la electricidad; se me fundio varias veces la plaqueta del alternador, las ventanillas suben lento y si le meto mucho consumo, prende la luz de la bateria (a nivel de que si vengo con el a/a prendido, luces bajas y piso el freno, se prende la luz de la bateria cuando freno y se apaga cuando suelto el pedal).  Lleve el auto varias a veces a varios electricistas y lo unico que hacen es cambiar la placa del alternador para que el auto siga andando pero ninguno pudo hacer que deje de prender la luz de la bateria cuando aumenta el consumo.  Uno una vez me ofrecio ponerle un relay al alternador, para que mande directamente elctricidad desde ahi (supongo, no entiendo mucho de electricidad), pero me parecio que ese ingerto no era muy natural.
A alguno le paso algo similar alguna vez? Tienen idea de que puede llegar a ser? Alguno tiene algu electricista para recomendarme (vivo en Banfield, pero no hace falta que sea por ahi, si me lo arreglan, me voy a donde sea!!!)
Muchas gracias y saludos!
En línea
Adrian19
Visitante
« Respuesta #1 : Febrero 19, 2009, 10:53:59 »

Antes que nada, gracias por tu respuesta Juanca.  Mira, el alternador es el Bosch original, asique salvo que ya esta muy gastado, creo que no tendria que tener problema por ese lado.  Segun me dijeron las veces que lo lleve a arreglar, el alternador carga bien; y la correa la cambie hace poco, pero no mejoro nada...
En línea
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14747


Encargado de la Filial Santa Fe/Paraná


WWW
« Respuesta #2 : Febrero 19, 2009, 12:31:34 »

Y el regulador de tensión? Como está?? Otra cosa, donde midieron la tensión? En el alternador o en la batería? Quizás es el tradicional problema del cable que va del alternador a la batería... probá de ponerle un cable directo de la salida del alternador al + de la batería a ver si mejora ;) (ponelo "así nomás" y probá, si mejora, o arreglás el cable original o le dejás el suplementario "bien colocado")
En línea

Renault 19 RT 1.8i '95 - 190.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
cotur
Patriarca de Renault
*****
Mensajes: 1808


Colaborador Encargado de marketing / publicidad


« Respuesta #3 : Febrero 19, 2009, 12:48:41 »

Citar
Hola gente! Nuevamente recurro a su ayuda.  Tengo un 19RNi modelo 97.  Hace varios meses (diria mas de un año) que tengo problemas con la electricidad; se me fundio varias veces la plaqueta del alternador, las ventanillas suben lento y si le meto mucho consumo, prende la luz de la bateria (a nivel de que si vengo con el a/a prendido, luces bajas y piso el freno, se prende la luz de la bateria cuando freno y se apaga cuando suelto el pedal).  Lleve el auto varias a veces a varios electricistas y lo unico que hacen es cambiar la placa del alternador para que el auto siga andando pero ninguno pudo hacer que deje de prender la luz de la bateria cuando aumenta el consumo.  Uno una vez me ofrecio ponerle un relay al alternador, para que mande directamente elctricidad desde ahi (supongo, no entiendo mucho de electricidad), pero me parecio que ese ingerto no era muy natural.
A alguno le paso algo similar alguna vez? Tienen idea de que puede llegar a ser? Alguno tiene algu electricista para recomendarme (vivo en Banfield, pero no hace falta que sea por ahi, si me lo arreglan, me voy a donde sea!!!)
Muchas gracias y saludos!

 :)hola Adrian19. te recomendaria que vallas a una casa que vendan baterias y que la hagas cotrolar , y aparte cuando la controlan que se fijen en dos cosas una en la salida del alternador cuanta corriente manda yde mientras  anda prendiendo las luces altas , aire/acc, radio ,pisa el freno, todo lo que puedas consumir y que prueven ahi , y la otra que revisen si la salida de corriente del alternador es la misma que le llega a la bateria, si no lo es avisa que te esplico ;)
En línea

Adrian19
Visitante
« Respuesta #4 : Febrero 19, 2009, 01:55:14 »

Muchicismas gracias a todos!! Hoy mismo hago tomar las mediciones que me dijeron.
Respecto del cable, creo que no tengo ningun cable adicional, asique tal vez el tema este ahi.
Como hago? Pongo un cable cualquiera desde el positivo del alternador al positivo de la bateria?
En línea
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14747


Encargado de la Filial Santa Fe/Paraná


WWW
« Respuesta #5 : Febrero 19, 2009, 01:59:50 »

Primero hacé revisar lo que te dijeron los chicos, alternador y batería, a ver que diferencia hay, con eso va a saltar si es problema en el cable que va del alternador a la batería ;)
En línea

Renault 19 RT 1.8i '95 - 190.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
joseluis
Arcangel del 19
*
Mensajes: 3423


GURI Y CULIAU


« Respuesta #6 : Febrero 19, 2009, 07:09:59 »

coloca un cable de 6 o 10 mm en paralelo, de la bateria al alternado se te soluciona el problema, yo tenia un drama igua, andaba a full con el auto, lo paraba y me quedaba sin bateria, ahora con el cable paralelo se termino el drama, mira el post de albertolugano que hay foto para que haga la instalacion

tambien arieldelia que tiene un RNi como el mio, le pusieron ese cable
« Última modificación: Febrero 19, 2009, 07:10:27 por bojose » En línea

1.6 95 Nafta super de 95 octano o premiun YPF
Adrian19
Visitante
« Respuesta #7 : Febrero 20, 2009, 08:37:00 »

Buenisimo, muchas gracias!
Ayer medi el alternador: mide perfecto en condiciones normales, pero cuando le meto conusmo, baja terriblemente, y es ahi cuando prende la luz de la bateria.  Me parece que ademas del cable tendria que hacer ver el alternador, no? o con el cable solucionaria eso tambien?
En línea
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14747


Encargado de la Filial Santa Fe/Paraná


WWW
« Respuesta #8 : Febrero 20, 2009, 09:28:17 »

Si se cae la tensión en los bornes del alternador, si, hacelo ver al alternador porque no vas a solucionar nada con el cable me parece  :-/
En línea

Renault 19 RT 1.8i '95 - 190.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
joseluis
Arcangel del 19
*
Mensajes: 3423


GURI Y CULIAU


« Respuesta #9 : Febrero 20, 2009, 10:36:12 »

Citar
ALTERNADOR  TOJO en DIODOS         ......... ò colector TOJO    ::)

               decìs Q'      lo revisaron por dentro ????  o son unos NABOS ? o los reparatuti " son G--K--s ?   :-X

yo tenia un problema, dos por tres a full me dejaba sin bateria, bueno lo lleve a un eletricista este me dice que el alternador esta bien, que es la bateria, pase por otro y me dice que es la bateria esta bien que el alternador problema en los diodo o regulador de tension

Pero cuando tomas la tension del alternador este marca 14.6 pero en la bateria marca 13.2 algo pasa, cuando colocaba a full,  la bateria marcaba 12.2, osea que no cargaba nada, ahora con un cable paraleleo se termino el problema me marca lo mismo que el alternador y a full no tengo ningun problema, tengo bateria para arrancar, asi que el cable original esta mal o algun consumidor como el electro me esta tragando corriente, no se pero se me termino el drama

la otra ves hablaba que tenia problema en las ventana y si la masa estaban muy oxidadas se termino el destello de la luz de bateria

Pense que era el unico con ese cable paralelo, pero hay otro pibe que tiene la misma instalacion, cerca de mi casa otro 19 tambien tiene ese cable, el pibe marcelolugano que tambien lo tiene y puso foto en un post ,asi que no se cual es motivo pero si funciona..............
« Última modificación: Febrero 20, 2009, 10:41:28 por bojose » En línea

1.6 95 Nafta super de 95 octano o premiun YPF
lafuriaroja
Visitante
« Respuesta #10 : Febrero 22, 2009, 10:26:18 »

JA..QUE SUERTE QUE ALGUIEN PREGUNTO ESTO..

porque desde ayer que me viene haciendo esto..solo de dia, por lo general es cuando doblo y tengo guiños y apreto embrague o freno, se me prende la luz de la bateria...destella un ratito, cuando sigo la marcha termine de doblar, se apaga..


sera la bateria??..xq yo le hice toda la parte electrica al auto, se le cambio todo el cablerio, tmb se lew hizo alternador y regulador..pero lo unico que no le cambie, por cuestion de que no me daba el presupuesto, es la bateria (que le puse la de un 504 gasolero, que me dieron y anda joya en el auto o andaba..tiene poco uso, pero no es nueva..sera eso??)

esto es grave, digo, que me puede pasar si la luz queda constantemente prendida..me voy a quedar a pata??

espero alguien me oriente..
En línea
lafuriaroja
Visitante
« Respuesta #11 : Febrero 22, 2009, 11:27:40 »

descarto la bateria entonces??...no la cambio tdv..

voy a ver que puede ser entonces
En línea
Adrian19
Visitante
« Respuesta #12 : Marzo 02, 2009, 01:43:57 »

Bueno gente, antes que nada, muchas gracias a todos por la ayuda!!
Les comento que finalmente logre solucionar el tema!! Consegui un electricista que parece bastante decente y se ocupo de arreglar los enchastres que habian hecho los otros.  Resulta que el alternador tenia una bobina de Sprinter y una plaqueta de VW, por lo que estaba funcionando a 70AH, cuando el alternador es de 90AH.  Cambio la bobina, el ruleman, la plaqueta y no se que otra cosa mas, ahora anda perfecto!!!!
Bueno, por mi parte, si es necesario, pueden dar por concluida mi consulta!
Saludos
En línea
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14747


Encargado de la Filial Santa Fe/Paraná


WWW
« Respuesta #13 : Marzo 02, 2009, 03:04:30 »

Muy bien Adrian!!! Me alegro que esté solucionado, linda mezcla se habían mandado (VW y Mercedes en un Renault  :P)
En línea

Renault 19 RT 1.8i '95 - 190.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!