Renault19.net - Renault19 Club Argentina
Mayo 28, 2022, 04:53:51 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Aceite motocompresor de aire acondicionado.  (Leído 2481 veces)
0 Usuarios y 1 Visitante están viendo este tema.
nicolaspi
Rombito
*
Mensajes: 4


« : Enero 02, 2014, 12:43:59 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Hola gente. Soy nuevo en este foro y no se si estoy publicando bien. Si estoy errado diganme dónde tengo que ir.
El tema es sobre el aceite que lleva el motocompresor del aire acondicionado de mi renault 19 RE modelo 97. Yo no tengo idea de dónde se pone ni que aceite lleva.
Hace una semana atras le carga Yh12 (el cual no alcanzó) que supuestamente es el reemplazo directo del R12 y probandolo enfría un poco pero anda mal. Porque estás andando y se apaga. Y si vas en la ruta no se apaga pero empieza a calentar mucho el motor. Yo quería saber que aceite lleva, por donde se carga dicho aceite y la cantidad. Y otra cosa es si alguien sabe a cuánta presión trabaja la baja y la alta.
Tengo todas las herramientas necesarias, lo que no tengo es el conocimiento necesario  doh4. Si alguien sabe o tiene algún manual o algo me sería útil. Por las dudas dejo el modelo del motocompresor también es un sanden 4520. Espero sus respuestas y desde ya mil gracias, un abrazo  grouphug5
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8543


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #1 : Enero 02, 2014, 09:37:08 »

aceite "sunico sg-5", para cargale aceite tenes que sacar la carga de gas, pero sabés si le falta aceite ? Seguro te lo corta por el presostato (hay que ver si por baja o por alta) y es logico que alto caliente mas por la transferencia termica del condensador. Tenes manometros y bomba de vacìo ? te va a enfriar mejor con mo49plus.
En línea

Argentina para los Argentinos
oscart
Patriarca de Renault
*****
Mensajes: 1283



« Respuesta #2 : Enero 02, 2014, 09:49:31 »

te va a enfriar mejor con mo49plus.


shhh..... que no se entere ariel porque  icon_garrote icon_garrote icon_garrote
En línea

volando bajito
nicolaspi
Rombito
*
Mensajes: 4


« Respuesta #3 : Enero 03, 2014, 03:20:22 »

Berrnardo: no sé si le falta aceite. Hay alguna forma de ver el nivel? Hace tres años lo compramos al 19 (era taxi) y lo que nos dijo el dueño anterior es que el nunca le armó el aire. El radiador (condensador) lo tenía nuevo en una bolsa en el baúl. Hace un año (sin conocimientos de refrigeración) con mi hermano conectamos todo y haciendo vacío con un compresor (suena a una locura eso ahora xD) le cargamos 406, el cuál nos reventó una manguera... se la cambiamos volvimos a cargar y anduvo mas o menos pero enfriaba "bastante". Ahora que estudié refrigeración quería hacer bien las cosas... osea, nunca le cargamos aceite. Yo le hice vacío (por baja y alta) y se mantuvo todo el día el vacío, asi que de cañería parece estar bien. Después le cargué Yh12 (como 600 o 700 grs) y las presiones quedaron en 140-150 (alta) y 45-55 (baja) para mi le falta o ahí anda bien?.
No entiendo ¿por qué decís que corta por presostato? ¿por el aceite? En todo caso si corta creo que es por falta de gas no?
Tengo bomba de vacío, manómetro y para hacer barrido también.
El mo49plus nunca lo probé. Conviene más ese gas?
Berrnardo, espero tu respuesta, un abrazo!!
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8543


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #4 : Enero 03, 2014, 03:32:15 »

Segui la linea del condensador y entras en el filtro deshidratador, ahi esta el presostato. Que funciona así, sin gas esta abierto, no acopla compresor, aprox 250/280 conecta el electro en alta y mucho mas arriba corta el compresor por alta. Si tenia el circuito abierto, controla el filtro que no este tapado/restringido. las presiones estan, en la escalita roja chiquita de temperatura, que te marca para r12 ?
En línea

Argentina para los Argentinos
nicolaspi
Rombito
*
Mensajes: 4


« Respuesta #5 : Enero 03, 2014, 08:28:17 »

El manómetro para r12 me marca 10/15 en baja y entre 45/50 en alta.
Voy a revisar lo del presostato y luego te cuento!
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8543


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #6 : Enero 03, 2014, 10:13:38 »

Si esa es la lectura en la escala intermedia no esta enfriando nada, tenes espuma por el visor del filtro ? entonces le falta carga
En línea

Argentina para los Argentinos
nicolaspi
Rombito
*
Mensajes: 4


« Respuesta #7 : Enero 05, 2014, 11:21:11 »

Por eso digo yo que le falta gas. Enfriar me enfría muy poco y nada diría. Tira algunas brisas frescas pero no como debería. El presostato lo revisé y está perfecto. Debe ser que le falta gas nada más. Esta semana me compro otro tuvo mas y te cuento como queda. Saludos!
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!