Renault19.net - Renault19 Club Argentina
Julio 04, 2020, 02:28:33 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: 1 [2]
  Imprimir  
Autor Tema: No arranca ni a palos en caliente  (Leído 1253 veces)
0 Usuarios y 1 Visitante están viendo este tema.
walter725
Renolero
**
Mensajes: 43


« Respuesta #15 : Diciembre 09, 2014, 10:47:00 »

Me imagino que es el original valeo frances. Probe desde el cable que sale de la bat. Y da lo mismo. Voy a tener q desconectar todo para q no m funda la bateria ensima es nueva. Que puede estar fallando en el alternador para q se vaya tanto?


Saludos
En línea
HugodeSalta
Capo del Rombo
***
Mensajes: 184


« Respuesta #16 : Diciembre 10, 2014, 12:26:20 »

Saca el regulador de voltaje y llevalo a alguna repuestera adonde tengan probador (aquí en Salta todas lo tienen), si esta bien, que creo que es así, y tu batería no esta preparada para trabajar con esa tensión, vas a tener que ponerle un regulador afuera al alternador (en ese caso te recomiendo el Nosso EXF 12, porque es el único que maneja hasta 7 amperes de campo). Esto porque todos los reguladores originales vienen arriba de los 14,9 voltios.
En línea
Páginas: 1 [2]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!