Renault19.net - Renault19 Club Argentina
Febrero 26, 2020, 10:10:41 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: 1 [2]
  Imprimir  
Autor Tema: Consumo RN 1.6 NAFTA  (Leído 5176 veces)
0 Usuarios y 1 Visitante están viendo este tema.
berrnardo
Semi-Dios Renolero
*
Mensajes: 8540


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #15 : Septiembre 23, 2015, 10:12:47 »

pero el regulador casi siempre se altera en menos, o sea que a menor presion menor inyeccion, menor consumo, aparte de las fallas que trae aparejadas, este razonamiento es correcto o estoy diciendo cualquiera ?
En línea

Argentina para los Argentinos
elchispi2004
Arcangel del 19
*
Mensajes: 3069


RNI 1.6-Bic- Full-Mod 95-Sistema Precintronic


« Respuesta #16 : Septiembre 24, 2015, 06:08:32 »

Agrandar el inyector??? No se , para mi se taparia de mugre.
En línea

160000km el 01/07/11
elchispi2004
Arcangel del 19
*
Mensajes: 3069


RNI 1.6-Bic- Full-Mod 95-Sistema Precintronic


« Respuesta #17 : Noviembre 02, 2015, 09:47:05 »

Retomo este post que por ahi ayuda a los compañeros:
Desde hace como un mes y medio que el auto anda cada vez peor, menos fuerza y cada vez mas exagerado el tironeo entre 1era y segunda. De alguna manera casi siempre lo hizo pero no al extremo de este ultimo tiempo. Hasta le compre limpia inyectores molykote para probar.
Venia pensando en que si no seria tiempo de cambiar el filtro de aire (casi 5 mil km, año y medio de uso). Aunque nunca se me habia retobado asi el tutu en situaciones similares. Tambien revise cables de bujias y distri, que tienen menos de 5000 km, tambien las bujias (pero no las revise).

Leyendo y leyendo recorde que en la inyeccion el efecto "fallo de bomba de pique" (carburador) es en el monopunto responsabilidad del sensor MAP.
Mientras pensaba esto llego el colmo. El rojito me dilapido 2 tanques de nafta en unos cientos de kilometros. (igual no vi humo negro por el escape).

Bueno hoy agarre y empece a revisar el map. Yo soplaba por la manguerita y parecia que estaba bien (sacando cuentas esta tiene 23 mil km) y no lo notaba distinto a otras veces que probe. Se me dio por sacarla y mirar con linterna: Apenas tenia un porito  yikes. Puse la linterna en la otra punta y por mas derecha que la puse no se veia la luz. Le empece a dar con un alambre y este salia mojado y negro. (Aceite o mi saliva??). El tema es que la probe de vuelta soplar y era un huracan comparado a lo que estaba acostumbrado.  yikes

No perdi mas tiempo fui a una repuestera que por suerte tengo a metros y por $10 compre un tramo nuevo. Hice nuevamente la prueba de la linterna (una punta mi ojo la otra la linterna) y joya se ve la luz al final del tunel. Ni les cuento al soplar.

Bueno antes de conectarla, con el alambre limpio, le di rosca al pico de la admision. No me anime a sacarlo, por ahora.

Mejoro el auto o el consumo??? No se mañana les cuento.............
Pero como les decia al soplido siempre lo senti igual. Asi que tal vez el auto estuvo casi semitapado desde que lo compre. Hasta que llego a este extremo.

Mas claro de lo que hice lean esto..........
http://testengineargentina.blogspot.com.ar/2008/03/renault-19-rni-16i-falla-al-acelerar.html

Mañana les cuento.
« Última modificación: Noviembre 02, 2015, 10:03:52 por elchispi2004 » En línea

160000km el 01/07/11
elchispi2004
Arcangel del 19
*
Mensajes: 3069


RNI 1.6-Bic- Full-Mod 95-Sistema Precintronic


« Respuesta #18 : Noviembre 04, 2015, 06:46:11 »

 thumbsup thumbsup Hasta ahora muy bien, ayer llene el tanque para ver si mejoro el consumo.  worthy
En línea

160000km el 01/07/11
Páginas: 1 [2]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!