Renault19.net - Renault19 Club Argentina
Diciembre 08, 2021, 07:11:12 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: no regula se apaga inyeccion electronica bosch  (Leído 1277 veces)
0 Usuarios y 1 Visitante están viendo este tema.
01independiente01
Renolero
**
Mensajes: 35


« : Enero 01, 2015, 04:45:44 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

hola cambie tps lo regule como decia manual  deal2, limpie inyector (no pude cambiar filtro inyector) con batea de ultra sonido, y la falla que quedo, es que no arranca acelera demasiado y de golpe como si de ahogara se apaga conseguí el diafragma de regulador de nafta nuevo lo cambie,lo que noto es sacando la toma de aire  del cuerpo de aceleracion  se ve ,el inyector tira bastante compbustible y lo acelero se ve que va a bastante combustible,este coche hace años notaba  g que  tenia un consumo cheers de nafta un poco arriba.
la inyeccion es electronica tiene encendido bosch monotronic un solo inyector.. modelo rni 1998 nunca limpie inyector hata este mes.pero lo limpie con batea y un generador de pulsos casero..
En línea
christianRE
Eminencia Renolera
****
Mensajes: 777


« Respuesta #1 : Enero 02, 2015, 12:04:23 »

fijate el o'ring del inyector, otra puede ser el sensor de temperatura del inyector, si ese sensor no anda bien, la ecu toma como que esta frio la parte del inyector y sigue tirando nafta a lo pavote, fijate tambien el filtro de nafta, a mi me hacia una falla parecida y pensaba que se ahogaba y era el filtro tapado por la nafta de baja calidad (ypf premiun) se paraba y parecia nafta demas pero filtro tapado, sino de ultima llevalo a un taller que te lo conecten asi salta la falla, porque a veces hay algo mal regulado y falla el resto,saludos
« Última modificación: Enero 02, 2015, 12:09:35 por christianRE » En línea
01independiente01
Renolero
**
Mensajes: 35


« Respuesta #2 : Enero 16, 2015, 01:31:59 »

mira le vengo haciendo varias chequeos smash y cambio de repuestos y cada vez que lo hacia  el coche por un tiempo andaba  :auto003:y un tiempo sin hacer nada, y luego saf volvia la falla wall ,lo ultimo era que cuando se ponia inestable  icon_abajo, apagaba el moto y bombeaba el acelerador y se regularizaba ,por eso lo ultimo que hice fue cambiar el tps y ahi si que no arranco y lo regule (como indica el manual)y logre que arrancara pero se apaga ahora estoy chequeando el sensor de temaperatura el que esta abajo del tanque del hidraulico.y consegui unos oring mas chicos lo que me vendieron eran un toque mas grande.... y me parece que tendre que revisar los cables ...lo ulotimo que quiero tocar..y la ecu worthy
En línea
christianRE
Eminencia Renolera
****
Mensajes: 777


« Respuesta #3 : Enero 16, 2015, 08:02:26 »

mirastes cuando esta en marcha si tira demasiada nafta el inyector?
En línea
01independiente01
Renolero
**
Mensajes: 35


« Respuesta #4 : Enero 18, 2015, 01:27:12 »

mira lo logre arrancarlo y me parece que tira nafta demaciado  tengo que medir icon_abajo la presion de nafta.
En línea
christianRE
Eminencia Renolera
****
Mensajes: 777


« Respuesta #5 : Enero 18, 2015, 10:09:09 »

mira lo logre arrancarlo y me parece que tira nafta demaciado  tengo que medir icon_abajo la presion de nafta.
y nada por ese lado, si decis que lo cambiastes, puede que haya quedado mal regulado, lo volvistes a poner en la misma posicion? mira que una vez a mi me armaron mal el regulador, lo habia puesto al reves y se ahogaba, todo esto despues de haber cambiado todos los sensores
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!