Renault19.net - Renault19 Club Argentina
Mayo 18, 2022, 10:33:09 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: mi limpia para brisas no anda...!!!!  (Leído 1115 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Miguelbaez
Rombito
*
Mensajes: 12


« : Enero 27, 2016, 05:14:41 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

buenas a todos compañeros...!!
  mi siguiente consulta es esta.. que pasa cuando el limpia parabrisas no se mueve.. peso se escucha como un sumbido en el tablero diria yo... lo acciono y sumba como un sonido a motor trancado o algo asi... como verifico yo mismo sin echarlo a perder mas...???
 wall
En línea
Fonawa
Capo del Rombo
***
Mensajes: 83


« Respuesta #1 : Febrero 05, 2016, 07:17:02 »


A veces ese sumbido puede provenir de un relay

No digo que sea exactamente ese el problema, pero una mal función de un relay puede producir ese tipo de sumbido y si aparece cuando accionas el limpia parabrisas, quizás sea el que está asociado al movimiento del motor de los limpia parabrisas.

Bueno, espero te sirva como comienzo

Un abrazo!
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!