Renault19.net - Renault19 Club Argentina
Julio 01, 2022, 02:42:07 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Falla a gas 😠  (Leído 1908 veces)
0 Usuarios y 1 Visitante están viendo este tema.
FAVILA
Rombito
*
Mensajes: 18


« : Junio 17, 2016, 12:30:00 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Buenas, noches amigos renoleros!!!

Como soy nuevo en la comunidad renoleros aún sigo descubriendo a mi r19. Resulta que en ciudad su funcionamiento en gas y nafta es correcto hasta que llega la temperatura a la mitad del reloj. A partir de ahí comienza a fallar mostrando Problemas al regular, cayendo en revoluciones.
Ese es el primer escenario, como segundo problema al ir en ruta se presenta una falla prácticamente igual al efecto peaje, por lo que ya desconecte la manguera que va del guarda barro al fultro, pero no se como detectar si hay entradas de aire piratas.
Mi R19 es un rti inyección monopunto 1.6.
Bueno espero me puedan ayudar. Un abrazo a todos
En línea
pejelagarto
Capo del Rombo
***
Mensajes: 145


« Respuesta #1 : Junio 19, 2016, 10:36:48 »

si la manguera del portafiltro esta bien agarrado y el mezclador esta bien entonces estas pasado de gas tenes que ir probando cerrar la media en el reductor si el problema es grabe y se apaga el auto arranca cerrando una vuelta si ves que mejora pero no queda bien del todo anda cerrando de a media vuelta o sino llévalo a que lo regulen igual es muy difícil encontrar alguien que te lo deje bien siempre le terminamos haciendo algunos retoques por eso te comendria leer algunos tutoriales de regulación es muy util
En línea
FAVILA
Rombito
*
Mensajes: 18


« Respuesta #2 : Junio 22, 2016, 07:26:55 »

Muchas gracias pejelagarto, lo hice regular pero  mad2 sigue igual, este finde sali a la ruta y volvio a suceder.
Le cambien el filtro de aire hace 3000 km, pero lei que en algunos casos hay que cambiarlo con continuidad ya que en gas se desgasta mucho. He revisado tambien si la manguera calefaciona el regulador ya que hace bastante frio en estos dias y cuando reviso el reulador esta caliente, por lo que llega el agua bien. si bien he revisado, de donde mas puede haber una entrada de aire pirata?

Desde ya gracias por quien me pueda sumar alguna idea o comentario.

Gracias  icon_saludo
En línea
FAVILA
Rombito
*
Mensajes: 18


« Respuesta #3 : Julio 04, 2016, 06:14:21 »

Como les va compañeros del foro!!!

Quiero compartir con ustedes que encontré solución a la falla, resulta que por cosas del destino tuve que cambiar las bujías y desapareció.
Así que ya no se apaga más o muestra problemas de moderación.

Espero se encuentren bien les dejo un  grouphug5

Saludos.
En línea
blusero
Rombito
*
Mensajes: 23


« Respuesta #4 : Julio 26, 2016, 08:46:20 »

hola amigo...si es asi..me pasaba lo mismo..lo lleve a regular..y ete aqui q me dijeron q las bujias duran mas o menos 6 meses..depende la marca no...se las habia cambiado hace un año...puse nuevas y chau falla...
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!