Renault19.net - Renault19 Club Argentina
Mayo 18, 2022, 09:54:13 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: no me anda a gas solo nafta  (Leído 1333 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Pamyjose
Eminencia Renolera
****
Mensajes: 355


« : Julio 04, 2016, 09:24:23 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

buenas gente del foro, les cuento que tengo un equipo pelmag y que ya hace tiempo las luces del conmutador me marcaban llena cuando el tanque estaba vacio, pero ayer cuando se paso automaticamente a gas ( desp de las 2000rp) se apaga a nafta normal a gas pero es como si no tuviera o no pasa que puede ser? ahora voy a tratar de subir fotos de mi equipo cualquier idea quiza sea de utilidad. gracias  help help help help
En línea
fana 19
Capo del Rombo
***
Mensajes: 106


« Respuesta #1 : Julio 14, 2016, 12:37:18 »

No te entiendo bien, que es lo que no funciona claramente.
Cuando arranca el marcador te dice que esta a nafta, y cuando salís pasa automáticamente a G.N.C. y solo ves las luces indicadoras de cuanto gas hay.
La nafta te la marca el marcador del tablero, el G.N.C.. solo las puntos amarillos. Es relativo calcula con el marcador de kms del tablero cuanto de da a gas, nafta solo para arrancar, o si viajas y no hay G.N.C.. Si no es problema de instalación. Es que no te funciona a nafta??.Saludo
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!