Renault19.net - Renault19 Club Argentina
Mayo 23, 2017, 02:16:36 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Manguera de retorno de liquido refrigerante  (Leído 268 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Hugo42
Renolero
**
Mensajes: 52

R19 RNi Bicuerpo 96 ..juntos desde Okm


« : Diciembre 17, 2016, 06:42:00 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Buenas Tardes! Fui al mecánico por problema en el tacho del refrigerante, me subía mucho el nivel.
Me dijo que era la válvula que esta en la manguera de retorno,que me mandaba mucho liquido refrigerante , que no estaba funcionando dicha válvula. Me puso una abrazadera para que NO tenga tanto caudal de liquido y se solucionó, Quisiera saber si es así o me esta mintiendo,Existe esa válvula? tocando la manguera te das cuenta que hay algo dentro. No puedo subir una foto así se dan cuenta que se nota un bulto en la manguera donde me dice que está esa válvula.
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8146


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #1 : Diciembre 18, 2016, 11:43:06 »

Hola Hugo42 la manguera de retorno, la finita de arriba, no lleva nada en su interior (en ningún modelo) cuando sube el nivel de líquido, o está mal purgado o la tapa superior está trabada y no libera presión por encima de 1,2 kg. Cambiala por una original.
En línea

Argentina para los Argentinos
Hugo42
Renolero
**
Mensajes: 52

R19 RNi Bicuerpo 96 ..juntos desde Okm


« Respuesta #2 : Diciembre 18, 2016, 03:45:01 »

que lastima que no puedo subir la foto de la manguera. adentro de la manguera se ve algo, sera algun refuerzo de la manguera? Ya estoy dudando del mecanico
En línea
Hugo42
Renolero
**
Mensajes: 52

R19 RNi Bicuerpo 96 ..juntos desde Okm


« Respuesta #3 : Diciembre 18, 2016, 06:02:35 »

Le meti un alambre y pasa, pero cuando le doble un poco la punta choca contra esa supuesta valvula. el auto lo tengo de 0km , Eso esta de fabrica.
Alguno que tenga eso en la manguera de retorno ?? help help help
En línea
Santiagoma
Renolero
**
Mensajes: 66


« Respuesta #4 : Diciembre 18, 2016, 11:04:37 »

No podría caber la posibilidad de que se haya quedado alguna cosa trabada dentro de la manguera? Las de recupero no llevan nada ya que está compensado en el diámetro de la manguera respecto a las del radiador y otras yerbas si mal no recuerdo... De cualquier manera, esa "válvula" que sentís en caso de no estar debería llenar aun mas el Recipiente del Refrigerante (ya que no habría nada que lo obstruya), por lo cual quizás tengas alguna obstrucción en el sistema de refrigeración o no esté purgado de aire el circuito o la bomba no esté funcionando correctamente o la tapa del Recipiente del Líquido Refrigerante no esté actuando (algo que es falla normal). Lo mas económico sería probar cambiar dicha tapa (la del recipiente de refrigerante), pero prestá atención porque hay dos tipos, ya que hay dos presiones de apertura distintas en R19. Por otro lado, tenés termostato?
En línea

Renault 19 RN 1.6 BIC 1993 ¡¡¡180mil kilometros juntos!!!

Hugo42
Renolero
**
Mensajes: 52

R19 RNi Bicuerpo 96 ..juntos desde Okm


« Respuesta #5 : Diciembre 19, 2016, 09:05:40 »

Todo empezó porque en frío tenia 1 centímetro en el tacho de refrigerante y cuando empezaba a levantar temperatura y lo aceleraba se llenaba el tacho con liquido refrigerante. Lo dejaba enfriar y empezaba a bajar, todos me decían que estaba mal purgado, y el sábado cuando volvia de warnes de comprar la tapa del bidón y los purgadores de bronce pase por el mecánico , ahí nomas me puso una abrazadera en la manguera de retorno para que no tenga tanto caudal y funciona bien, Hable con uno que trabajo en renault y también me dice que en la manguera no lleva ninguna válvula.
Ahora!! mi duda es porque funciona bien con eso puesto? No tiene mucha presión las mangueras, se mantiene el nivel de refrigerante, la temperatura esta bien prende el electro y todo lo demás bien.
Encima le tengo que hacer el embrague y ya no se si llevárselo a ese mecánico, Ya uno duda de todo
 wall wall wall wall
En línea
andres_mdr
Rombito
*
Mensajes: 9


« Respuesta #6 : Diciembre 19, 2016, 09:13:21 »

hola gente disculpe que pregunte aca, pero no se donde buscar. cuando prendo el aa se caen las revoluciones al punto que en unn semaforo se para tengo entendido que hay una electrovalvula que acelera el motor, alguno me podria orientar muchas gracias mi 19 es 1.7 mod. 94 naftero(G.N.C.)
En línea
221marcos
Capo del Rombo
***
Mensajes: 186


« Respuesta #7 : Diciembre 23, 2016, 09:38:13 »

  yo creo que se te puede romper una manguera, me suena muy raro que se ponga una valvula adentro de una manguera, mas sabiendo que siempre se llena de solidos, barros, etc. eso se taparia muy rapido, lo que puede pasar es que no sea el tacho original y que le hayan puesto una valvula para compensar.
Tambien puede ser que este tapada alguna manguera.
La solucion seria desarmar y revisar las mangueras
En línea
elchispi2004
Arcangel del 19
*
Mensajes: 2887


RNI 1.6-Bic- Full-Mod 95-Sistema Precintronic


« Respuesta #8 : Enero 09, 2017, 04:22:20 »

Lo mas parecido que contas es el termostato, pero no va ahi
En línea

160000km el 01/07/11
matadorrosarino
Eminencia Renolera
****
Mensajes: 469


« Respuesta #9 : Enero 09, 2017, 08:55:48 »

nunca le cambiaron esa manguera?, no le habran  puesto una de mayor diametro y por eso una válvula?
En línea
Cléon
Capo del Rombo
***
Mensajes: 163


« Respuesta #10 : Febrero 06, 2017, 08:47:10 »

No será como en los 1.6 Zetec Rocam?

http://foro.fordecosportclub.com.ar/viewtopic.php?f=29&t=2679&start=0

Sería re loco que trajera eso el C3L (tenías un 1.6i no?)
En línea

Renault  19 --- Una Pasión!
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!