Renault19.net - Renault19 Club Argentina
Febrero 24, 2017, 08:16:28 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Calefaccion desempañdor ni aire..!! Ayuda  (Leído 282 veces)
0 Usuarios y 1 Visitante están viendo este tema.
ladriss19
Renolero
**
Mensajes: 25


« : Febrero 05, 2017, 06:52:14 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Hola gente..!! Bueno en esta ocacion les pido su solidaridaridad para q me den una mano! A mi reno desde q l compre nunca le anduvo nada, calef desempañador ni aire.! El aire es l q menos me importa en este momento, pero me preocupa el tema de no ver nada x las mañanas!!  El tema es q no se por donde empezar a revisar o q empezar a descartar..! Toda ayuda es valorable
En línea

RN bic 93 c/G.N.C.  FULL..... supuestamente..!
Hugo Romero
Semi-Dios Renolero
*
Mensajes: 4642


Renault 19 RT 1.8i 1997 Tric. Nafta


« Respuesta #1 : Febrero 13, 2017, 06:46:32 »

Hola!
La calefacción si no anda es porque tiene anulado el radiador de la calefacción (se encuentra debajo del torpedo al medio).
Desempañador, el delantero lo hace por medio del forzador (es un ventilador que tira aire y uno de los puntos seleccionables desde el comando es desempañar parabrisas) puede ser que esté quemada la plaqueta (hay info en el foro), conector del mismo o cables en mal estado o (lo peor) que el propio motor del forzador esté quemado. Si es el desempañador de luneta, dos son las posibilidades; una, fusible quemado y, dos, las líneas sobre la luneta cortada o conector quemado o cable cortado.

En principio te recomiendo empezar por fusibles (excepto calefacción ya que forma parte del circuito de refrigeración del motor).


Suerte.
En línea



El NENE y Yo - Gualeguaychú / Entre Ríos
Nano82
Renolero
**
Mensajes: 44


« Respuesta #2 : Febrero 21, 2017, 09:06:38 »

Hola. A mi me paso, de tanto revisar llegue a conclusión que lo que no le mandaba corriente era la llave de contacto y se calentaba muchísimo, la cambié y santo remedio. Lo del desempañador trasero tenía desoldado los contactos, soldador amigo, y listo. Ahora bueno el aire todavía no logro que funcione, pero bue ese será otro tema. Espero te sirva. Saludos. thumbsup
En línea

R-19 1.7
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!