Renault19.net - Renault19 Club Argentina
Marzo 27, 2017, 09:23:06 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: Fijate cuando nos juntamos en la Filial Santa Fe/Paraná (7/11/2015) Mas detalles aquí
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Oscila la producción de vacío...  (Leído 103 veces)
0 Usuarios y 1 Visitante están viendo este tema.
julion
Rombito
*
Mensajes: 16


« : Marzo 17, 2017, 10:19:10 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Estimados, para tranquilidad de los moderadores y grandes maestros del 19 Diesel, les comento que solucioné absolutamente todo el problema de bulbo de 4 patas del radiador y por lo tanto está respondiendo maravillosamente el electro. La temperatura no pasa (aún con mucho calor ambiente) de la mitad del marcador).
He puesto para que funcione todo, los fusibles correspondientes.
He armado el diodo (1N4007) en la caja negra y lo conecté a los terminales (el cuadrado trae corriente, el redondo recibe) y comenzó a responder todo. Así que a Bernardo y a Bufalito: gracias totales!!! worthy

Ahora bien, para ponerlo en marcha debo enganchar con un alambre el cebador de la bomba de gasoil, porque recién tira el diafragma después de hacer girar el motor con el burro, unas cuantas vueltas. Si lo engancho, arranca al toque.

Muy bien, si saco el alambre aún frío, el vacío oscila y el diafragma va y viene.

Probé depresión en entrada de electroválvula que está en el radiador y se nota cuando chupa y cuando deja de hacerlo.

También probé en la T desde donde viene la manguera de vacío y pasa lo mismo.

Hice revisar el servo de freno y no hay pérdida.

Ayuda GENIOS!!!

Qué tengo que hacer para dejarlo: Muy Bien 10???

Como siempre, agradecimientos anticipados a Uds.  worthy worthy worthy

Cordialmente

Julio
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8040


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #1 : Marzo 17, 2017, 10:49:44 »

 grosso 

Es la derivación de T de la depresora  a la electroválvula que se tapa cada tanto, es un paso calibrado, pasale un pelito de cobre de un cable y destapalo.  El temporizador de arranque y cebado es otra historia  furious3  lipsrsealed2
En línea

Argentina para los Argentinos
berrnardo
Semi-Dios Renolero
*
Mensajes: 8040


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #2 : Marzo 17, 2017, 10:53:55 »

Para salir de dudas, probalo con un vacuómetro en la derivación, lo lleva  -30 enseguida
En línea

Argentina para los Argentinos
berrnardo
Semi-Dios Renolero
*
Mensajes: 8040


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #3 : Marzo 17, 2017, 10:59:32 »

http://www.renault19club.com.ar/forum/index.php?topic=34573.msg434244#msg434244
En línea

Argentina para los Argentinos
berrnardo
Semi-Dios Renolero
*
Mensajes: 8040


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #4 : Marzo 17, 2017, 11:04:34 »

otra: fijate que las mangueritas no estén cuarteadas
En línea

Argentina para los Argentinos
julion
Rombito
*
Mensajes: 16


« Respuesta #5 : Marzo 19, 2017, 02:04:52 »

Esta mañana metí mano. Terminé de almorzar y ahora merezco una buena siesta.

Esta mañana seguí cables de conector de la electroválvula que está atornillada al radiador, porque cuando daba contacto, se escuchaban los pulsos, es decir, abría y cerraba. Lo que movía oscilante al cebador de la bomba.

Llegué a la caja temporizador. Me juego (me dije), saqué los conectores (y de paso probé conductividad hata la electroválvula, bien) y el cable que viene de batería, abulonado.

Sobre la mesa, saqué tapita y ohhhh, los dos diodos derretidos y chamuscados.
Como había comprado 4. El primero lo reventé fabricando el encapsulado que va en la caja negra (lo puse al revés y reventóse), por si acaso aclaro que va del terminal rectangular al redondo, es decir la marca del diodo al lado del terminal redondo.

Así que me quedaban 2 (y como hoy es domingo... todo cerrado, vió?) así que desoldé los dos dañados y soldé los dos 1N4007 que tenía. Cuestan 50 centavos cada uno, es decir que gasté como $2.-  laugh

Armé caja temporizadora, destapé la T que va desde la depresora a la electroválvula, me aseguré que las mangueras no tuvieran pérdidas y... puse contacto.

El pulmón del cebador trabajó al toque. Doy arranque y no oscila más. Dejo en marcha (cebada) y a los 2 minutos (ya caliente el motor) suelta la válvula y el motor regula.

Apago el motor. Contacto nuevamente y la válvula que acciona perfectamente. Arranque y con 1/2 vuelta de burro arrancó. Unos segundos algo acelerado (por cebador) y nuevamente la válvula suelta y el motor en régimen normal de regulación.

Les conté todo porque por allí el relato puede ayudar a los renoleros del foro.

Nuevamente mi agradecimiento a Bernardo y a Bufalito.

Estoy muy contento.  2vrolijk_08 Nuevamente siento el motor "normal".

Cordiales saludos a todos

Feliz domingo

Julio  icon_saludo
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8040


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #6 : Marzo 19, 2017, 02:39:39 »

 grosso grosso

 yes el motor siempre arranca cebado, si está frio mantiene la post combustión por dos minutos aprox. si está caliente a los 10 segundos suelta
En línea

Argentina para los Argentinos
berrnardo
Semi-Dios Renolero
*
Mensajes: 8040


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #7 : Marzo 19, 2017, 02:44:43 »

lo que hacía al no tener los diodos, era acoplar la electroválvula con los pulsos de los dos relays grandes de la caja, que comandan un par de calentadores cada uno alternativamente mientras dura la funcion post calentado. El sensor de temperatura está en el caño de agua debajo de la manguera que del termostato al radiador, si vuelve a fallar, revisá los contactos de esa ficha, es normal cerrado caliente abre.
En línea

Argentina para los Argentinos
berrnardo
Semi-Dios Renolero
*
Mensajes: 8040


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #8 : Marzo 19, 2017, 02:47:32 »

lo vas a ver cuando te levantes de la siesta  laugh  thumbsup
En línea

Argentina para los Argentinos
el bufalito
Renolero
**
Mensajes: 50


« Respuesta #9 : Marzo 19, 2017, 06:59:43 »

Es bueno saberlo gracias por la info
En línea
julion
Rombito
*
Mensajes: 16


« Respuesta #10 : Marzo 21, 2017, 05:49:54 »

Estimados

El R 19 Diesel hoy al mediodía superó la prueba... peace_

Hasta ayer solamente lo había probado en la ciudad (por el asunto del funcionamiento del electro) y anda muy bien, pero hoy lo saqué a la ruta, le hice un tirón de 30 km de ida y otros tantos de vuelta, a 120 y 130 km/h respectivamente y el marcador de temperatura no pasó de la mitad.

Así que como está superada la prueba, gracias a la inestimable ayuda y asesoramiento de Uds. esta noche -imaginariamente y a la distancia- brindaré por el renault19club !!!  beer

Cordiales saludos

 tekst-toppie

Julio
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8040


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #11 : Marzo 21, 2017, 06:33:29 »

 2vrolijk_08  cheers icon_sombrero
En línea

Argentina para los Argentinos
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!