Renault19.net - Renault19 Club Argentina
Agosto 22, 2017, 09:08:21 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Ayuda con el electroventilador....  (Leído 66 veces)
0 Usuarios y 1 Visitante están viendo este tema.
MaritoGS
Renolero
**
Mensajes: 27


« : Agosto 12, 2017, 06:09:57 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Buenas buenas, aca de nuevo con un tema que ya me supero de todods lados, no se que hacer, y acudo a su experticia.
El electro ventilador de mi 19 diesel full prende pero no baja la temperatura, es decir llega a la 3 rayita, enciende 10 segundos y se apaga, pero no baja nada de temeperatura. Llego a no prender directamente. YA NO SE QUE MAS TOCAR!!!

El radiador es nuevo, bulbo nuevo, en teoria no hay aire en el sistema, refrigerante nuevo (no uso agua)...

Alguna idea que me puedan tirar?? gracias!!
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8272


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #1 : Agosto 12, 2017, 07:06:00 »

marca de bulbo, rango del bulbo y rango del termostato (que temperaturas)
En línea

Argentina para los Argentinos
MaritoGS
Renolero
**
Mensajes: 27


« Respuesta #2 : Agosto 13, 2017, 07:31:05 »

marca de bulbo, rango del bulbo y rango del termostato (que temperaturas)


El bulbo electro es marca Calorstat, rango 92/82. El termostato Igual, con rango 82/92.

Lo que me llama la atencion es que dejara de andar de la noche a la mañana, ya purgue el sistema varias veces. Lo vacie y lo volvi a llenar por las dudas y nada. El electro prende 10 segundos y se apaga, con lo cual no enfria nada. Es mas ayer cuando fui al trabajo note que ni siquiera prendio, y me llevo  la temperatura a la 4 raya, asi que paree un rato y despues segui.

La verdad no se que mas hacer, otra que me queda es ver si sople junta...
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8272


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #3 : Agosto 13, 2017, 05:08:57 »

lamentablemente es la peor marca del mercado con altisimo indice de fallas, alguno de ellos o ambos no funcionan como corresponde, tenés el bulbo viejo ? como para probar que es ?
En línea

Argentina para los Argentinos
MaritoGS
Renolero
**
Mensajes: 27


« Respuesta #4 : Agosto 14, 2017, 07:46:56 »

lamentablemente es la peor marca del mercado con altisimo indice de fallas, alguno de ellos o ambos no funcionan como corresponde, tenés el bulbo viejo ? como para probar que es ?



Si lo tengo, voy a ponerlo a ver que pasa. Gracias
En línea
MaritoGS
Renolero
**
Mensajes: 27


« Respuesta #5 : Agosto 14, 2017, 06:08:57 »

La verdad esto es algo quer no tiene ni pies ni cabeza...tengo todo el circuito re refrigeracion 0Km (radiador, mangueras...fichas, resisrtencia...) ya no se que mas cambiar!!!

El electroventilafdor prende 10 segundos y se apaga, no alcanza a enfriar nada. YA ME QUEMO TODAS LAS TREORIAS!
11 veces vacie y llene el circuito, 3 bubos compre (para terminar poniendo el viejo) 2 termostatos (para dejar el viejo) y asi y todo no quiere andar como debiera!!


PREGUNTO PARA EVACUAR OTRA POSIBILIDAD, el relay es el que comanda el tiempo de funcionamiento del electroventilado?

Cualquier idea que aguien quiera aportar sera muy bien recibida, gracias
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8272


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #6 : Agosto 14, 2017, 07:30:59 »

no, el relay comanda el funcionamiento en base a lo que le informa el bulbo.
En línea

Argentina para los Argentinos
berrnardo
Semi-Dios Renolero
*
Mensajes: 8272


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #7 : Agosto 14, 2017, 07:32:54 »

levanta temperatura ? o funciona siempre parejito alto, si encendés el aire, qué pasa con la temp. ?
En línea

Argentina para los Argentinos
MaritoGS
Renolero
**
Mensajes: 27


« Respuesta #8 : Agosto 17, 2017, 10:02:22 »

levanta temperatura ? o funciona siempre parejito alto, si encendés el aire, qué pasa con la temp. ?


Muchas gracias, ya esta resuelto. Era un cable que estaba medio pelado y hacia corto en el chasis, generando que el electro no funcionara correctamente
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8272


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #9 : Agosto 17, 2017, 04:08:23 »

 wall menos mal, a veces el ramal está suelto y se va pelando al moverse
En línea

Argentina para los Argentinos
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!