Renault19.net - Renault19 Club Argentina
Diciembre 14, 2017, 02:31:08 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: dos temas  (Leído 48 veces)
0 Usuarios y 1 Visitante están viendo este tema.
matadorrosarino
Eminencia Renolera
****
Mensajes: 550


« : Diciembre 06, 2017, 03:06:45 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Bueno como ando con el tema eléctrico del auto y arreglo una cosa y se rompe otra, ahora tengo dos temas, 1- No me marca la aguja de temperatura del tablero, el instrumento anda, hice la prueba de masa directa y la aguja responde, tambien la luz roja, lo que descubri es que el cable que va a la aguja no tiene continuidad,hice la prueba de colocar un cable paralelo desde la ficha de la caja negra (de ahi viene el cable) al conector del bulbo y no hace nada, anda todo el tablero menos la maldita aguja, que estoy haciendo mal?
2- tenia puesto un reloj analogico de temperatura, que anduvo bien hasta que un día se cortó, deduzco que fue un cable que hizo  un corto en la zona, ya que al desarmar en la punta de la entrada al reloj estab como con un chispazo lo uni y no respondio, lo desarme lo lleve a mi casa lo puse en agua hirviendo y la aguja no se movio, alguien me explica como funciona?, no es eléctrico, solo tiene la sonda, imagino de cobre del reloj al bulbo, lo probe con el múltimetro y tenia continuidad
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8362


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #1 : Diciembre 06, 2017, 10:14:08 »

1. fijate las pistas del tablero
2. es un teletermómetro, si se rompió el capilar no sirve más el intrumento
En línea

Argentina para los Argentinos
matadorrosarino
Eminencia Renolera
****
Mensajes: 550


« Respuesta #2 : Diciembre 07, 2017, 09:21:06 »

Bernardo , el capilar esta en la punta que va a la entrada de la bomba de agua?
Me fije en el tablero,la pista esta bien, pregunto, si tiro de alli un cable al conector funciona?
En línea
berrnardo
Semi-Dios Renolero
*
Mensajes: 8362


GASOLERRRRDO Tengo el numero cero de -Automundo-


« Respuesta #3 : Diciembre 07, 2017, 12:03:00 »

en la punta lleva el depósito donde va la tuerca para la bomba de agua y el resorte para que no se acogote, y el capilar delgado hasta el instrumento.  Debería funciona con un cable directo, si la falla es del cableado y no del bulbo
En línea

Argentina para los Argentinos
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!