Renault19.net - Renault19 Club Argentina
Enero 19, 2019, 01:02:59 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: no arranca 19 rni 1.6 , no llega nafta  (Leído 218 veces)
0 Usuarios y 1 Visitante están viendo este tema.
reyesjuanca
Rombito
*
Mensajes: 18


« : Abril 26, 2018, 03:03:40 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

hola,
mi r19 1997 rni, 1.6 estaba andando y de repente se paro, como esta a la venta lo tenia estacionado en el garage con nafta justa, pense que se habia acabado la nafta, le puse aprox 10lts de nafta y cuando lo quiero encender gira el motor pero no arranca, le pongo un poco de nafta en el carburador y ahi si arranca, pero cuando se agota el chorro de nafta se vuelve a apagar. cambie el filtro de nafta que esta en la parte de abajo a la altura del asiento trasero, cuando pongo la llave en contacto se escucha la bomba de nafta pero nafta no llega. desconecte las mangueras del carburador para ver si salia algun chorro de nafta y nada. ya no se que otra cosa hacer. a alguno le paso o tiene idea de que puede ser? gracias.
En línea
Matias Fobelli
Rombito
*
Mensajes: 20


« Respuesta #1 : Abril 26, 2018, 05:43:04 »

te fijaste la bomba? no se el rni como viene pero el rn tiene la bomba pegada al block del motor. osea la ves ahi nomas.. o si tiene G.N.C. fijate q puede ser el aparato q se usa para q corte la nafta y deje pasar el gas.. o en su caso la perilla q apretas para cambiar de gas a nafta..

o tmb te podes fijar el filtro de nafta si es q lo cambiaron o algo puede ser q este tapado.. espero q tengas suerte y anda avisando. un  grouphug5
En línea
reyesjuanca
Rombito
*
Mensajes: 18


« Respuesta #2 : Abril 27, 2018, 03:07:43 »

hola,
como puse antes, la bomba funciona se escucha funcionar, en el rni la bomba esta dentro del tanque de nafta. aun sin saber que hacer.
En línea
elchispi2004
Arcangel del 19
*
Mensajes: 3053


RNI 1.6-Bic- Full-Mod 95-Sistema Precintronic


« Respuesta #3 : Abril 28, 2018, 12:48:22 »

A lo mejor le tenes que echar mas nafta al tanque. Para que tenga buena presion y se llenen las mangueras y se vaya el aire.
Tambien puede haberte chupado mugre del tanque.
En línea

160000km el 01/07/11
Cléon
Eminencia Renolera
****
Mensajes: 284


« Respuesta #4 : Abril 28, 2018, 03:59:13 »

A lo mejor le tenes que echar mas nafta al tanque. Para que tenga buena presion y se llenen las mangueras y se vaya el aire.
Tambien puede haberte chupado mugre del tanque.

Es probable,

te conviene, según lo veo yo, desarmar la bomba y revisar en que estado esta el chupador y las conexiones superiores. Lo importante es que escuchas funcionar la bomba (o sea le llega corriente), recorda que se refrigera con la misma nafta cosa que si trabaja con bajo nivel o sin nada puede quemarse (o sea no lo uses así)

Después y si no das con la solución la única es poner manómetro y medir si levanta presión, por ahi por mas que el motorcito ande, la bomba palmó  icon_duda

Saludos
En línea

Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!