Renault19.net - Renault19 Club Argentina
Julio 19, 2018, 06:23:03 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1] 2
  Imprimir  
Autor Tema: NO ME ARRANCA. GIRA PERO NO ARRANCA.  (Leído 335 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Matias Fobelli
Rombito
*
Mensajes: 14


« : Abril 10, 2018, 09:05:15 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Hola a todos los renoleros. como les va. antes q nada tengo un 1.6 del 94 con casi ya 300000 km..  smash
ahora si.. tengo algo q me viene jodiendo en estos dias.. el auto esta en una cochera y lo uso de vez en cuando. el tema es lo q le viene pasando...
al darle contacto, en el tablero hace como poco mas de 2 meses se me apagaba la luz de la bateria, osea q todas prendian y luego se apagaba la de la bateria, y el arrancar era siempre el mismo, giraba un par de veces el burro y arrancaba normal y NUNCA prendio la luz de la bateria andando...
ahora lo q me paso, voy a darle arranque al auto y ni poniendo en contacto ni andando prende la luz de la bateria, use el auto lo mas normal hasta q estoy dispuesto a volver a mi casa y nada.. gira y gira y gira y nada.. lo tuve q empujar para q arranque.. ahora lo q quiero saber q puede ser q me este jodiendo.. bobina??? bujias no creo xq son relativamente nuevas.. tapa de distribuidor... burro??? no se q puede ser, y agradezco sus comentarios..
al dia de la fecha le doy contacto, no prende testigo de bateria (el resto si) pero cuando le doy arranque gira y gira y gira.. y es como si quisiera arrancar a ultimo momento y se para.. me fijo en el carbu y sale como un humo se al olerlo es la nafta...  furious3
bueno espero q puedan darme una mano y poder solucionar el tema.. gracias
En línea
matadorrosarino
Eminencia Renolera
****
Mensajes: 609


« Respuesta #1 : Abril 10, 2018, 07:18:24 »

Descarta burro, fira y tira , pero no prende, o sea no hay chispa, no importa si las bobinas o el módulo son relativamnte nuevos, pueden fallar, aparte si el burro tira quiere decir que la bateria recibe carga, asi entonces el malternador no tendria problemas, pero puede haberse jodido el regulador de tensión,tenes que medir  la bateria y ver,pero  no tenes chispa, no se si tu 19 es a carburador o inyección
En línea
Matias Fobelli
Rombito
*
Mensajes: 14


« Respuesta #2 : Abril 10, 2018, 08:34:32 »

si tendria q medir la carga de la bateria pero ya te digo, si lo empujo va el auto.. arranca lo mas bien, ahora como me doy cuenta si es la bobina o el modulo? xq q yo sepa hace 3 años tengo el auto y nunca le cambie eso.. son síntomas de que pueda ser eso q no funque mas? y otra cosa.. q puede ser la luz de la bateria q no prende en el tablero?? eso es lo mas raro, xq ni en el manual habla de eso.  wall
En línea
Matias Fobelli
Rombito
*
Mensajes: 14


« Respuesta #3 : Abril 10, 2018, 08:36:33 »

si tendria q medir la carga de la bateria pero ya te digo, si lo empujo va el auto.. arranca lo mas bien, ahora como me doy cuenta si es la bobina o el modulo? xq q yo sepa hace 3 años tengo el auto y nunca le cambie eso.. son síntomas de que pueda ser eso q no funque mas? y otra cosa.. q puede ser la luz de la bateria q no prende en el tablero?? eso es lo mas raro, xq ni en el manual habla de eso.  wall

te conteste y me olvide.. es 1.6 rn a carburador.
En línea
matadorrosarino
Eminencia Renolera
****
Mensajes: 609


« Respuesta #4 : Abril 12, 2018, 03:36:00 »

el modulo lo llevas a probar a una casa de electricidad (que tenga el instrumento), de otra forma no se puede, la bobina la podes testear con un multimetro, buscate en google un tutorial para hacerlo, no es complicado
En línea
tiliano
Eminencia Renolera
****
Mensajes: 328

Rosario


« Respuesta #5 : Abril 13, 2018, 03:45:38 »

Buenas, tengo el mismo auto con el mismo kilometraje casi y tuve varias veces problema de encendido y siempre lo solucione yo. Yo creo que el problema es de bateria porque si lo empujas y arranca es porque funciona todo bien, ya sea bobina, modulo, o demas cosas electricas. Si bien cuando empieza a fallar la bobina a veces arranca y a veces no hasta que ya no arranca eso es muy facil de probar a simple vista, le desconectas el chupete de la bobina y lo dejas bien cerca de donde va enchufado y le das arranque y ahi ves si tira chispa o no, tene cuidado que patea muy fuerte si te da una patada, trata de dejarlo fijo cosa que no tengas que tener el cable. Otra manera muy buena es con un probador de chispa. Hay veces que funciona bien y cuando se calienta se apaga, ahi es mas facil de darse cuenta pq enfrias la bobina con trapo humedo y arranca al toque hasta que se vuelve a calentar. Mirate esto para probarla con tester https://www.youtube.com/watch?v=Gi5kLPfvoN0.
El burro seguramente no es pq si gira bien deberia arrancar, por lo que dijiste de que larga olor a nafta quemada puede ser que le haga falta una regulacion de aire y nafta, pero tb suele pasar lo del olor debido a que se ahoga.
 Una pavada que es importante siempre es sacarle los bornes a la bateria y pasarle una lijita y dejarlos bien limpios y ajustados. La medida minima para que arranque es de 11.65, con menos de eso va a girar un poco pero no va a arrancar, lo del testigo que no prende puede ser que o se quemo o el cable testigo este sulfatado o algo de eso, fijate que es el que esta conectado en la ficha del alternador.
Cualquier consulta mas que te surja decime que te sigo tirando, como te digo no es un auto complicado en cuanto a electricidad pq son pocos componentes y facil de probar las fallas, podria ser el modulo tb que te empiece a joder, pero seria raro pq si lo empujas y arranca como te dije antes me inclino mas por una falta de potencia en la bata. Cuando empieza el frio despues del veranito empiezan a joder esas cosas, es normal. Suerte y avisa, saludos.
En línea

RENAULT 19RN MOD94 NAFTA-GAS CARBURADOR

elchispi2004
Arcangel del 19
*
Mensajes: 3020


RNI 1.6-Bic- Full-Mod 95-Sistema Precintronic


« Respuesta #6 : Abril 14, 2018, 06:24:22 »

Ojo me parece que sin foquito de bateria el alternador no carga. 
En línea

160000km el 01/07/11
matadorrosarino
Eminencia Renolera
****
Mensajes: 609


« Respuesta #7 : Abril 15, 2018, 03:09:59 »

cuando decis foquito de bateria, te referis al del tablero?, el último regulador de tensión no tiene la conexión para el foco y carga sin dramas, tengo un RE 1.6 CARBURADOR
En línea
Matias Fobelli
Rombito
*
Mensajes: 14


« Respuesta #8 : Abril 16, 2018, 02:45:37 »

hola tiliano, groso muchas cosas q me dijiste las e ido probando, x ejemplo. ya descarte la bateria,apagado tira 12 con algo.. le doy arranque y llega a 13,6 maso no pasa los 14, el alternador lo mismo, misma corriente encima, en apagado y encendido. despues probe la bobina, deje q caiga el cable q va a la tapa de distribuidor maso cerca del motor, le di arranque y tiraba chispa.. ahora bien.. el testigo de la bata en el tablero me sigue jodiendo.. se apaga y no enciende y x ahi... prende.. muy cuando el quiere.. a lo q voy a ver ahora el cable q me decis.. si podes explicame un toq mas como me doy cuenta de q cable es.. pero bueno el resto no se q mas probar, puede ser el distribuidor.. no lo se.. x ahora me anda.. es como q lo dejo un toq en contacto y va.. arranca sin problemas y el tema de la nafta, si es xq lo ahogaba.. jajaja me daba bronca q no funque y le daba masa..  wall pero bueno eso es lo q mas o menos le pasa al 19.. los testigos los cambie todos.. xq desarme el tablero y puse focos nuevos.. espero tu respuesta hermano. gracias!
En línea
tiliano
Eminencia Renolera
****
Mensajes: 328

Rosario


« Respuesta #9 : Abril 16, 2018, 02:54:16 »

Qué bueno, me alegro que te haya servido los concejitos que te tire jaja. El cable del testigo de la batería es el que esta conectado al alternador, una fichita marrón que tiene dos patitas, uno carga la batería y el otro es del testigo. Desenchufalo y fíjate como está, pégale una sopladita y un poco de wd40 a ver si no es eso que hace mal contacto. El distribuidor no es pq no haría que joda ese testigo. Si fuera el distri que si le cambiaste rotor y tapa podría ser el módulo pero te dejaría a pata o no arrancaría. El síntoma es similar al de la bobina, se calienta y se apaga o no prende directamente.
En línea

RENAULT 19RN MOD94 NAFTA-GAS CARBURADOR

Matias Fobelli
Rombito
*
Mensajes: 14


« Respuesta #10 : Abril 16, 2018, 03:16:17 »

ahora q lo mensionas, yo le hice cambio de tapa y el cosito q va adentro.. cuando cambie bujias.. lo q no cambie fue el modulo.. eso puede ser, q se yo. ahora voy a ver lo del cable de la bata.. voy a sacar ambos cables y limpiarlos..
En línea
matadorrosarino
Eminencia Renolera
****
Mensajes: 609


« Respuesta #11 : Abril 16, 2018, 03:24:39 »

No dejes de revisar el tambor de arranque y por la dudas revisar la bomba de nafta
En línea
elchispi2004
Arcangel del 19
*
Mensajes: 3020


RNI 1.6-Bic- Full-Mod 95-Sistema Precintronic


« Respuesta #12 : Abril 16, 2018, 08:28:20 »

cuando decis foquito de bateria, te referis al del tablero?, el último regulador de tensión no tiene la conexión para el foco y carga sin dramas, tengo un RE 1.6 CARBURADOR

Si por que hay sistemas que usan el foquito como excitador.

Ahora en el otro mensaje mas nuevo se ve que el foquito no esta quemado y dice que le carga.

Que a veces prenda puede ser una sobre tension o una baja tension. Por ahi es una milesima de segundo nomas. Tal vez convenga cambiar el regulador. Pero primero revisar todos los cables.  Hay uno que alimenta al regulador, tiene que medir casi igual a la bateria.
En línea

160000km el 01/07/11
tiliano
Eminencia Renolera
****
Mensajes: 328

Rosario


« Respuesta #13 : Abril 17, 2018, 02:31:00 »

No dejes de revisar el tambor de arranque y por la dudas revisar la bomba de nafta
No creo que sea el modulo pq cuando no funca mas o empieza a fallar no pasa tanto tiempo hasta que deja de funcionar, y en algun momento cuando se lo cambies ponele el mejor que consigas pq por ahi si es medio malo se jode rapido, creo que la que yo compre creo que es magneti.
Lo que dice el chispi tb es muy correcto, cuando el regulador de voltaje empieza a andar mal por lo general lo que hace es dejar pasar mas tension, fijate si notas mas luminosidad en las luces, o si ves tb que varia entre acelerada y ralenti, es señal que hay diferencia de tension tb ya sea pq no este en 900rpm que te vas a dar cuenta pq lo sentis bajo regulando o por una sobretension. Consejo, dale mucha bola a eso. Puede ser que se te este por cagar el regulador de voltaje y es peligroso, a mi se me prendio fuego por eso. Si podes gastate unas chirolas y llevalo a un electricista y que te revise el alternador. Si lo sacas y se lo llevas en mano te va a salir unos pesos mas baratos y es super facil sacarlo, no tenes que sacar las correas ni nada, solo tener unas llaves. Yo lo saco y pongo sin sacar las correas, te indico si queres para eso. Y si podes haceme caso, llevalo a ver. Yo al mio le hice cambio de regulador que me salio 750 el regulador aca en rosario, es magneti creo que era el mejor me dijo el repuestero y segui con problemas pq no me cargaba bien, entonces lo lleve a revisar y era el colector y puentes de diodos que no iba mas,  creo que me cobro 900 el electricista entre mano de obra y repuestos, no estoy seguro pero quedo joya. Y acordate lo que te digo, antes de eso se me habia prendido fuego por el alternador y me gaste unos cuantos pesos para acomodarlo, y lo hice yo, sino mucho mas. Cualquier cosa acá estamos con el chispi para tirarte mas consejos jeje. Abrazo y suerte!
En línea

RENAULT 19RN MOD94 NAFTA-GAS CARBURADOR

Matias Fobelli
Rombito
*
Mensajes: 14


« Respuesta #14 : Abril 18, 2018, 09:07:54 »

y bien muchachos como dijo mi amigo tiliano. resulto ser los contactos del alternador.. los saque los limpie y empezo a funcionar bien la luz del tablero.. y con respecto a lo demas creo q tendre q llevarlo al meca cuando tenga $$$ asi q desde ya gracias a los q comentaron y se gastaron tiempo en este post. un abrazo! tekst-toppie
En línea
Páginas: [1] 2
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!