Renault19.net - Renault19 Club Argentina
Diciembre 11, 2018, 09:40:39 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: 1 [2]
  Imprimir  
Autor Tema: Le cuesta arrancar en frío  (Leído 417 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Facu Bahía
Rombito
*
Mensajes: 15

R19 1.6 RNi


WWW
« Respuesta #15 : Agosto 08, 2018, 09:05:42 »

Llegue tarde, pero si con -4 debe estar bravo. Aca en Moron habra hecho como mucho un -1 una vez y encima bajo techo. Y si con bateria nueva y todo se nota que el burro me anda mucho mas lento y tarda 1 o 2 segundos mas en arrancar. Cuando hace 10 grados en la tele el burro vuela como en el verano.  
Fijate que el sensor captor este limpio. Que con ese sabe la compu si esta girando el motor y a cuantas rpm. Entonces cuando ve que llegaste a una x cantidad de rpm inyecta nafta y chispa.

Por las dudas cuando le das arranque ayuda un poquito con el acelerador. Aunque el manual diga que no,  nuestros nonos ya tienen sus años

Sii siempre lo ayudo un poquito para que arranque mas liviano.. Cual es el sensor captor? y donde se encuentra? jeje.. El mío es inyección.. en el distribuidor por lo menos no tiene ningun sensor  Undecided
« Última modificación: Agosto 08, 2018, 09:13:41 por Facu Bahía » En línea
Páginas: 1 [2]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!