Renault19.net - Renault19 Club Argentina
Septiembre 23, 2020, 10:29:25 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: Fijate cuando nos juntamos en la Filial Santa Fe/Paraná (7/11/2015) Mas detalles aquí
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: me cai en un zanjon  (Leído 98 veces)
0 Usuarios y 1 Visitante están viendo este tema.
ariel valette
Capo del Rombo
***
Mensajes: 116


« : Agosto 16, 2020, 10:39:34 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Buen dia compa del renault 19 , se que hace tiempo no escribo pero para mi suerte no había tenido inconvenientes  con mi maquina pero esto cambio desde la semana pasada , despiste esquivando un perro y caí en un zanjón en  localidad de la plata  en abasto precisamente, vole el paragolpes y poncho el radiador , este ultimo, lo lleve  a reparar pero ahora el electroventilador se enciende en la mitad de las lineas de temperatura y antes de esto encendía como 3 microrayas antes de la tercer marca grande , se habra jodido el  termostato o me repararon mal radiador? les dejo mi consulta y espero no sea otra cosa , por lo demás  los felicito por la comunidad .  grouphug5
En línea
Sukhoy
Capo del Rombo
***
Mensajes: 215


« Respuesta #1 : Agosto 17, 2020, 09:58:39 »

Puede ser que no tengas el mismo bulbo?
En línea

Querido Renault, podias sacar una tapa doble árbol de levas a la cabeza 5, 5 valvulas por cilindro con cámaras hemisfericas, no?
ariel valette
Capo del Rombo
***
Mensajes: 116


« Respuesta #2 : Agosto 18, 2020, 06:54:20 »

Mil gracias por la respuesta , pero desgraciadamente si es el mismo bulbo , eso creo porque tenía la misma mugre que tenia antes de llevar el radiador a reparar
En línea
ariel valette
Capo del Rombo
***
Mensajes: 116


« Respuesta #3 : Agosto 20, 2020, 10:53:26 »

Sigo igual , revisé las mangueras y no juntan presión,  solo me queda por cambiar el.bulbo del agua porque cambie mangueras , repare y limpie el radiador, puse bomba y contra cuerpo nuevos , pero me quedo pendiente el bulbo de la bomba de agua y la del radiador,  por ahí se jodoo uno de los dos y no.me esta tomando bien la lectura por eso el electro se enciende en la tercer línea grande  bigcry
En línea
Sukhoy
Capo del Rombo
***
Mensajes: 215


« Respuesta #4 : Agosto 23, 2020, 02:54:29 »

No tomes como parámetro el encendido del electroventilador, es mejor pensar que si anda y no pierde agua está bien. Se lo que es el miedo a soplar junta, pero siempre que tengas líquido refrigerante vas a andar bien.
Si prende distinto es por una diferencia de refrigeracion o de sensores. Tal vez ahora que está más limpio trabaja distinto. Fijate el rango del que está en el radiador, el de la bomba de agua te marca en el tablero y nada más.
En línea

Querido Renault, podias sacar una tapa doble árbol de levas a la cabeza 5, 5 valvulas por cilindro con cámaras hemisfericas, no?
ariel valette
Capo del Rombo
***
Mensajes: 116


« Respuesta #5 : Agosto 23, 2020, 03:31:07 »

Buen día a todos,  gracias compa y a vis en particular sukoy,  cambié los bulbos y termostato que me había quedado pendiente y a sorpresa mía la temperatura se normalizó es decir en el tablero marca donde siempre y con respecto al radiador ya quedo listo y no pierde el sistema de refrigeración , ahora si a disfrutar del renaul de vuelta . Gracias a todos por el aporte .
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!