Renault19.net - Renault19 Club Argentina
Agosto 10, 2020, 07:56:23 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Motor vibra en velocidad  (Leído 81 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Bozlwer
Rombito
*
Mensajes: 11


« : Julio 21, 2020, 06:47:11 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Buenas como andan? mi 1.6 marelli hace rato me hace dos cosas, una que lo hace constantemente es que entre las 2000 a 3000 rpm empieza a vibrar mucho el motor, ya le cambie todos los tacos de apoyo del tormo y no cambio nada.

La otra falla es intermitente, y es que a veces lo arranco a la mañana o al salir del laburo, el auto arranca bien pero al salir empieza como a fallar y le cuesta un poco acelerar, y eso lo soluciono apagandolo y volviendolo a arrancar. Despues de eso me queda hecho un misil.

Espero me puedan ayudar con algunas de estas cosas... muchas gracias.
En línea
matadorrosarino
Eminencia Renolera
****
Mensajes: 715


« Respuesta #1 : Agosto 03, 2020, 09:00:03 »

lo de la vibración, puede venir por el lado del embrague
En línea
Bozlwer
Rombito
*
Mensajes: 11


« Respuesta #2 : Agosto 03, 2020, 09:44:55 »

y que seria lo que esta jodido? porque hace unos dias me hace un ruido cuando lo arranco a la mañana con el embrague apretado y me dijeron que puede ser el ruleman de empuje
En línea
anniel
Rombito
*
Mensajes: 19


WWW
« Respuesta #3 : Agosto 04, 2020, 02:07:59 »

AMIGOPUDISTE RESOLVER? DISTE CON EL PROBLEMA?
En línea

Bozlwer
Rombito
*
Mensajes: 11


« Respuesta #4 : Agosto 04, 2020, 08:02:16 »

AMIGOPUDISTE RESOLVER? DISTE CON EL PROBLEMA?

Hola como andas? No, tengo el problema desde que compre el auto el año pasado y nunca dejo de hacerlo
En línea
Cléon
Eminencia Renolera
****
Mensajes: 312


« Respuesta #5 : Agosto 09, 2020, 04:37:12 »

Verificaste el estado de las bujías/tapa-rotor del distribuidor/cables? yo empezaría por lo mas fácil, ver que no se ponga en tres cilindros por ej por exceso de nafta/bujías con luz de electrodos inadecuada.

Si ves que hay exceso de nafta, y todo esta ok, revisá que la parte del la inye no joda (inyector que no gotee, presión de nafta, sonda lambda, cableríos, etc)
En línea

Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!