Renault19.net - Renault19 Club Argentina
Septiembre 19, 2020, 09:28:12 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: 1 [2]
  Imprimir  
Autor Tema: Motor vibra en velocidad  (Leído 251 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Bozlwer
Rombito
*
Mensajes: 20


« Respuesta #15 : Agosto 23, 2020, 10:33:37 »

Es posible que se regule con la computadora. O tal vez quede muy ajustado en el alojamiento, eso me pasó cuando cambie de platino a electronico. El modelo de distribuidor es similar?

El distribuidor va en el mismo lugar que el que tenes vos pero por dentro solo tiene rotor, hasta donde yo tengo entendido todo el avance de chispa lo maneja la ecu.

Te actualizo, el viernes saque la tapa de la cadena de distribucion y el tensor estaba muy desgastado al punto que tenia un surco profundo en el roce con la cadena, los piñones y la cadena estaban en buen estado pero se las cambie igual. Ahora cuando arranco el motor regula muy parejo y ni vibra. Mañana que voy al laburo lo pruebo en la ruta a ver como se comporta
En línea
Sukhoy
Capo del Rombo
***
Mensajes: 215


« Respuesta #16 : Septiembre 10, 2020, 09:04:42 »

Genial, espero que lo hayas resuelto con eso. Si no estaba por ese lado que ya hablamos iba a decir que tenia que ver con el balanceo del cigüeñal o la puesta a punto mecánica. Justamente ahora me está pasando eso y estuve recalculando un rato. Gracias por la charla!
En línea

Querido Renault, podias sacar una tapa doble árbol de levas a la cabeza 5, 5 valvulas por cilindro con cámaras hemisfericas, no?
Bozlwer
Rombito
*
Mensajes: 20


« Respuesta #17 : Septiembre 12, 2020, 03:35:19 »

Es posible que se regule con la computadora. O tal vez quede muy ajustado en el alojamiento, eso me pasó cuando cambie de platino a electronico. El modelo de distribuidor es similar?

Creo que es igual. Lo que vi en estos dias de prueba (me empezo a fallar de nuevo), con el manometro puesto, cuando arranca el electro la presion de nafta baja un poco y despues se recupera. No se si sera normal o un problema de masas. El cable de la bomba de nafta lo chequee y le llegan los 12v en contacto.
En línea
Páginas: 1 [2]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!