Renault19.net - Renault19 Club Argentina
Febrero 25, 2021, 06:41:05 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Puesta a punto R19 RN 1.6 Berlina Monopunto  (Leído 99 veces)
0 Usuarios y 1 Visitante están viendo este tema.
cesarH
Rombito
*
Mensajes: 2


« : Enero 19, 2021, 04:53:58 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Hola tengo problemas de encendido , Supongo que es la distribución . Pare el auto con primera puesta apretando el freno pego un sacudon el motor ...... y no arranco mas ,,,,,, me podran ayudar , Gracias ,,,,, help
En línea
Bozlwer
Rombito
*
Mensajes: 24


« Respuesta #1 : Enero 21, 2021, 09:16:53 »

Buenas como estas? revisaste si tenes chispa? el motor amaga a arrancar o gira y no hace nada? El monopunto tiene distribuidor fijo, el punto lo maneja la compu asi que girar el distri como en los carburados olvidate. Te diria primero que revises si hace chispa la bobina y que tambien no se te haya roto el sensor de rotacion del motor, esta agarrado en la caja donde se ve el volante motor y el embrague.
En línea
cesarH
Rombito
*
Mensajes: 2


« Respuesta #2 : Enero 23, 2021, 04:31:23 »

Hola gracias por tu respuesta , encontré el problema ..... desarme la compu y encontré un chip (circuito integrado) que estaba medio desenchufado lo presione para que todas las patitas hagan contacto y se soluciono el problema ,,,, se ve que con el sacudon se aflojo ....... ahora arranca normal ,,,,, falla un poco en temperatura pero supongo que es por desgaste de aros y el vapor de aceite entra a la admisión ,,,,,,, Cool
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!