Renault19.net - Renault19 Club Argentina
Septiembre 23, 2021, 08:26:04 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Problemas con el encendido o Arraque  (Leído 366 veces)
0 Usuarios y 1 Visitante están viendo este tema.
tete27
Renolero
**
Mensajes: 46


« : Marzo 27, 2021, 01:18:03 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

Hola Gente,  espero que se encuentren bien ,y cuidándose con el tema de la pandemia
quería saber si me pueden ayudar,Con el tema que estoy teniendo con RenauT 19 RN  INYEC 1996 5 puertas ya hace varios dias que a veces el coche , me hace lo siguiente
ya que a veces arranca lo mas bien,,pero por ahi lo dejo parado unos minutos y le quiero dar de nuevo y no hace nada
es decir lo pongo en contacto se prenden las luces del tablero "Marca bateria tambien" , carga el inyector de nafta ,,y al girar la llave  para arrancarlo no hace nada,,pero nada,
espero por ahi cinco o diez minuto y le doy de nuevo y arranca como si no hubiera pasado nada
que podria ser? donde lo podria llevar a un electricista o a un taller de encendidos?
yo vivo por la zona de lanus Oeste , nose si podran aconsejarme algun taller
gracias por su ayuda, icon_arriba
En línea
pabloenriqueg
Eminencia Renolera
****
Mensajes: 487


El Renault 19 es un FIERROOOOOO !!!!!


« Respuesta #1 : Abril 24, 2021, 02:05:24 »

hola tete ...
Puede que sea problema de cable ...
A mi me pasaba mucho tiempo que fayaba el arranque y logré resolver el problema cambiando el cable positivo que va al burro y que sale desde la caja de relay ...
Es un cable blanco que comparte una ficha con un cable amarillo !!!
Exitos !!!
En línea

Pablo - Renault 19 RTi 1.8 -Francés- G.N.C. - 1995
anniel
Renolero
**
Mensajes: 43


WWW
« Respuesta #2 : Junio 01, 2021, 04:20:21 »

concuerdo, chequeate el cableado!!!hay unas cosas raras ahi
En línea

elchispi2004
Arcangel del 19
*
Mensajes: 3080


RNI 1.6-Bic- Full-Mod 95-Sistema Precintronic


« Respuesta #3 : Junio 01, 2021, 09:01:46 »

Ah mi me lo hizo un par de veces. Pero se notaba en tablero y luces que bajaba la bateria. Y no habia ruido a nada. Contactaba varias veces. Y de repente arrancaba. Bueno despues de varias idas y vueltas el meca hizo burro. Que segun el le hacia buena falta. Bujes carbones bobina. Automatico nuevo. 8000$ Por ahora desde marzo a aca no jodio mas. Toco madera
En línea

160000km el 01/07/11
Cléon
Eminencia Renolera
****
Mensajes: 320


« Respuesta #4 : Junio 02, 2021, 06:11:01 »


ya que a veces arranca lo mas bien,,pero por ahi lo dejo parado unos minutos y le quiero dar de nuevo y no hace nada
es decir lo pongo en contacto se prenden las luces del tablero "Marca bateria tambien" , carga el inyector de nafta ,,y al girar la llave  para arrancarlo no hace nada,,pero nada,
espero por ahi cinco o diez minuto y le doy de nuevo y arranca como si no hubiera pasado nada


Cuando decís nada de nada, no gira ni el burro de arranque, ni ruido? cuantos km tiene? el tambor de arranque es el original?

Como dicen los muchachos vas a tener que revisar cableado; si gira y no enciende, tendrías que ver si llega chispa... hay tenés como para empezar, revisar módulo de encendido y bobina.

Saludos  thumbsup
En línea

anniel
Renolero
**
Mensajes: 43


WWW
« Respuesta #5 : Junio 18, 2021, 10:49:34 »

Cuando decís nada de nada, no gira ni el burro de arranque, ni ruido? cuantos km tiene? el tambor de arranque es el original?

Como dicen los muchachos vas a tener que revisar cableado; si gira y no enciende, tendrías que ver si llega chispa... hay tenés como para empezar, revisar módulo de encendido y bobina.

Saludos  thumbsup
yo he tenido casos asi y efectivamente era cuestion del cableado
En línea

matadorrosarino
Eminencia Renolera
****
Mensajes: 721


« Respuesta #6 : Julio 28, 2021, 12:58:55 »

puede estar pegado el solenoide de arranque, cuando se nefría despega y te arranca, si te llega a pasar de nuevo fijate con algo  pesado como un cortafierro golpear el solenoide a ver sdi despega, si arranca al golpearlo,ya sabes cual es el problema, tenes que cambiar el solenoide
En línea
anniel
Renolero
**
Mensajes: 43


WWW
« Respuesta #7 : Agosto 06, 2021, 06:15:49 »

Otra de las principales razones por las que un auto no arranca a la primera es por falta de energía. En primer lugar, puede deberse a que dejaste algún sistema eléctrico encendido, causando que la batería pierda carga. En los casos más graves, puede tratarse de otros componentes eléctricos o de la falla de la batería.
En línea

matadorrosarino
Eminencia Renolera
****
Mensajes: 721


« Respuesta #8 : Septiembre 01, 2021, 02:28:16 »

Puentea el arranque y usalo asi, un día, o mas si vos queres, si usandolo así te arranca normal siempre, la falla es el tambor de arranque
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!