Renault19.net - Renault19 Club Argentina
Diciembre 08, 2021, 06:38:26 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: 1 [2]
  Imprimir  
Autor Tema: Pasa Aceite al circuito del agua renault 19 diesel.  (Leído 6638 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Lito
Moderador de Facebook
Arcangel del 19
*
Mensajes: 3018


19 RED 99 AA. DH., anda, anda, y sigue andando,...


WWW
« Respuesta #15 : Marzo 29, 2011, 10:17:54 »

Si lo querés limpiar adentro hasta las entrañas, metele un limpia motores en el tachito, en marcha. Enjuagalo bien varias veces y si sigue saliendo mugre, es porque el oil viene de otro lado.

 icon_sombrero Lito.
En línea

   
joseenrico
Patriarca de Renault
*****
Mensajes: 1749



« Respuesta #16 : Marzo 30, 2011, 10:29:57 »

Si lo querés limpiar adentro hasta las entrañas, metele un limpia motores en el tachito, en marcha. Enjuagalo bien varias veces y si sigue saliendo mugre, es porque el oil viene de otro lado.

 icon_sombrero Lito.

Lito esto tambien sirve para cualquier auto comun ocea q no tnega problemas de q le pasa aceite al agua, si no por caprichoso y metodico q es uno q lo quiere limpio hasta por dentro???
En línea

Renault 19 RN Diesel Mod 97 Full Un caño....
Lito
Moderador de Facebook
Arcangel del 19
*
Mensajes: 3018


19 RED 99 AA. DH., anda, anda, y sigue andando,...


WWW
« Respuesta #17 : Marzo 30, 2011, 07:23:36 »

Lito esto tambien sirve para cualquier auto comun ocea q no tnega problemas de q le pasa aceite al agua, si no por caprichoso y metodico q es uno q lo quiere limpio hasta por dentro???

En el caso de tweetyy, parece que está bastante jugado su F8Q, así que de última no pierde demasiado, pero si un motor anda bien, no hay nada raro,... ¿ para que hacer experimentos ?  huh2
Mi F8Q, cuando tuvo el mismo problema de mezcla h2o y oil, le metí desde acaroína hasta nafta y siempre aflojaba, pero nunca revivió y tampoco empeoró.

 icon_sombrero Lito.
En línea

   
joseenrico
Patriarca de Renault
*****
Mensajes: 1749



« Respuesta #18 : Marzo 30, 2011, 07:31:53 »

En el caso de tweetyy, parece que está bastante jugado su F8Q, así que de última no pierde demasiado, pero si un motor anda bien, no hay nada raro,... ¿ para que hacer experimentos ?  huh2
Mi F8Q, cuando tuvo el mismo problema de mezcla h2o y oil, le metí desde acaroína hasta nafta y siempre aflojaba, pero nunca revivió y tampoco empeoró.

 icon_sombrero Lito.

Ok tenes razon.... lo que pasa es que soy demasiaaaaado obse con mi auto... jijijiji thumbsup
En línea

Renault 19 RN Diesel Mod 97 Full Un caño....
tweetyy77
Rombito
*
Mensajes: 6


« Respuesta #19 : Abril 10, 2011, 10:46:22 »

HOLA NO SE LA MARCA DEL SELLA GRIETAS, ES NACIONAL EN POLVO, SE MEZCLA CON AGUA Y SE TIRA POR LA MANGUERA SUPERIOR, SEGUN EL VENDEDOR Y EL MECANICO. PERO NO AFLOJA, EN CIUDAD PASA MENOS PERO EN VIAJES, Y NO LO PASO DE 120 KM/H, TIRA ACEITE AL AGUA. SERA QUE HAY QUE TIRAR ESA TAPA COMO DICEN POR AHI Y PONER UNA NUEVA.
SALUDOS GRACIAS.
En línea
STUKA-Chevrolet.
Semi-Dios Renolero
*
Mensajes: 12484

No tengo 19


« Respuesta #20 : Abril 10, 2011, 11:24:29 »

Lincal se llama el producto...

Tweetty, cuando tengas problemas con el diesel, entra derecho a la seccion diesel,asi lo ven antes los que son gsoleros.
Lito es casi como nuestro sensei!!!
En línea

Libre de Renault desde hace 4 años. Que satisfacción de girar la llave y que el auto arranque!
Pablogimenez18
Rombito
*
Mensajes: 5


« Respuesta #21 : Octubre 08, 2021, 09:52:52 »

Hola amigos, soy nuevo en el foro, un saludo a todos!!.
Mi consulta es la siguiente, tengo un r-19 diesel modelo 97. se le saco el motor se lo encamizo, pistones, aros nuevos, cepillado de tapa, prueba Hidarulica, juntas nuevas, bulones nuevos, todo hasta ok. Pero desde que le hicieron eso empezo a pasar aceite al agua( y no al reves) al circuito del agua( se pone el tacho negro con los km). este mes, marzo( pasaron 8 meses) se le saco la tapa nuevamente, la junta impecable, la tapa no estaba manchada, se lo llevo a otra rectificadora, prueba hidraulica y cepillado nuevamente, me la devolvieron diciendo que estaba todo ok, se la armo junta nueva, bulones nuevos etc etc.. sigue todo igual.
Donde puede estar el problema? el radiador de aceite esta desconectado, anulado, por ese lado no busquemos. Alguna idea?. Si alguien le paso lo mismo por favor me cuente que hizo, gaste mucho dinero al vicio y sigue el problema.
P.D: antes de hacer el motor no tenia ese problema.
Gracias.

Hola  al parecer te paso lo mismo que Ami , al poner la tapa nueva se pasaron en el torque de los bulones y está fisurado el block . Especialmente en el inferior derecho donde el aceite se va al agua . A este conducto se lo tapa de ambos lados y se hace un by pass desde el bulbo de precio del aceite hacia atrás del depresor con un caño de cobre y aparentemente se soluciona.
En línea
Páginas: 1 [2]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!