Renault19.net - Renault19 Club Argentina
Julio 24, 2014, 09:43:31 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: Fijate cuando nos juntamos en la Filial Cuyo/ Mendoza Mas detalles aquí
 
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: Encendedor del auto (no funciona)  (Leído 6301 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Juan MK
Capo del Rombo
***
Mensajes: 131

1994 R19 1.6 RN


« : Agosto 25, 2009, 07:08:16 »


 Bueno voy nuevamente con mi tema que varios me dieron una idea para solucionarlo pero si alguno tuvo este problema seguramente con la ayuda de la gente del foro pueda encontrarle una solución.
 Mi problema es que el encendedor del auto no funciona, pruebo el compresor (inflador) y no funciona en cambio cuando lo ponía en el auto de un amigo sí lo hacia. Lo mismo pasa con el cargador de celular.
 Gracias por las respuestas de los compañeros del foro si es posible y pueden moverlas a este post para que todos puedan verlas, muchas gracias y saludos para todos.
En línea

Juan MK
bandido1.9
Encargado de Relaciones con otros foros.
Moderador
Arcangel del 19
*
Mensajes: 3207


Encargado de Relaciones con otros foros.


« Respuesta #1 : Agosto 25, 2009, 08:04:07 »

Te anda la luz de marcha atras????

- no, entonces fijate el fusible numero 28 que controla tanto eso como el encendedor.

- si, entonces proba que llegue 12v al encendedor o  sacalo y fijate como esta el cable.

Saludos.
En línea

Gustavo R19 RT 1.8i IN BLACK!!.
Juan MK
Capo del Rombo
***
Mensajes: 131

1994 R19 1.6 RN


« Respuesta #2 : Agosto 25, 2009, 09:35:09 »

 Hola bandido1.9, la luz de marcha atrás funciona, asique como bein decís debe de ser el cable... no sabía qeu este fusible se encargaba de hacer funcionar ambas cosas, muchas gracias por el dato.
En línea

Juan MK
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14751


Encargado de la Filial Santa Fe/Paraná


« Respuesta #3 : Agosto 26, 2009, 12:21:38 »

Puede ser la ficha del encendedor que simplemente se desconectó  Wink
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
Juan MK
Capo del Rombo
***
Mensajes: 131

1994 R19 1.6 RN


« Respuesta #4 : Agosto 27, 2009, 10:31:39 »

Es posible, es muy complicado desarmarlo, a simple viste no vi ningún tornillo o hay que sacar todo la carcasa que cubre la parte de la caja?? Gracias por las respuestas!!!
En línea

Juan MK
Gus
Semi-Dios Renolero
*
Mensajes: 5836


« Respuesta #5 : Agosto 27, 2009, 01:35:09 »

Abri el cenicero y tira para arriba...sale....y de ahi accedes a los cables del cenicero

Saludos
En línea



Simplemente RN
Amstelfer
Reencarnación de Louis Renault
******
Mensajes: 15318


Ajax Tetra campeon de Holanda!!! 2011/12/13/14


« Respuesta #6 : Agosto 27, 2009, 02:03:50 »

Abri el cenicero y tira para arriba...sale....y de ahi accedes a los cables del cenicero

Saludos

Sip,....Tiralo hacia arriba despacio que por ahi tienen mañita,..pero sale,..y accedes a los cables,.(talves desconectado),.........como dijo Gus,.....
En línea

REC, Compañero de Emociones!!!,....
patomorales13
Renolero
**
Mensajes: 38


« Respuesta #7 : Agosto 28, 2009, 10:26:44 »

Gente el encendedor tiene alguna traba para que salga hacia arriba??porque tiro el encendedor para arriba y parece estar trabado, quiero cambiarle el foquito y no puedo ( le chorie el post al flaco para hace una consulta yo!!  laugh laugh laugh laugh laugh)
En línea
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!