Renault19.net - Renault19 Club Argentina
Abril 21, 2014, 04:48:39 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
 
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: reloj de temperatura!  (Leído 2602 veces)
0 Usuarios y 1 Visitante están viendo este tema.
max2209
Renolero
**
Mensajes: 40


Como amo al R-19!


« : Diciembre 01, 2009, 12:29:22 »


bueno primero hola a todos es la primer consulta que hago al foro pero ojo pude solucionar muchos problemas lellendo, pero esta ves no encontre nada por eso abro el post !
bueno les cuento se me rompio la caja que tiene varios relays es como una fusilera no se como se llama esta abajo del capot se me rompio en un choque y no se si es por eso pero no me funciona el reloj de temperatura la aguja no se mueve va si se mueve pero no marca no sube de la primer raya no se si eso tiene algun fusible o algo que su pueda haber quemado !
bueno espero que me hayan entendido y que alguien me pueda ayudar con este problema
desde ya muchas gracias  saludos!!!
En línea

maxxxi<>
r19-mod 98
RE 1.6 inyeccion
Santafesino_R19
Patriarca de Renault
*****
Mensajes: 1077


Megane II 2.0 Luxe gris plata - nafta


« Respuesta #1 : Diciembre 01, 2009, 07:17:35 »

Hola! Fijate antes que nada el bulbo de temperatura que está colocado en la bomba de agua (detrás de la polea grande de arriba), ahí le llega un cable directo desde el indicador de temperatura del tablero. Puede que esté suelto, cortado o bien el bulbo que no funcione. Si está conectado, desenchufalo y al extremo del cable, apoyalo sobre alguna parte caliente del motor, y que alguien desde adentro vea si la aguja se mueve, obviamente el auto tiene que estar en contacto o en marcha. Si nada de esto funciona, el problema está en el tablero, habría que sacarlo y ver como está, no es dificil sacarlo, muchos de nosotros ya lo hemos hecho. Probá y contanos qué pasa. Suerte
En línea
correlagos
Capo del Rombo
***
Mensajes: 160


no es la foto que queria pero algo es algo


« Respuesta #2 : Diciembre 01, 2009, 09:21:37 »

El cable deñ medidor de temprartura no pasa por esa caja, como dice el santafecino, fojate que este conectado el bulbo, si lo esta desconecta el cable y ponelo a masa, ahi la aguja deberia irse al maximo, eso es para saber si la falla esta en el bulbo o en el instrumento. Ah,los relojes dan la hora lo que da la tempratura es el indicador de temperatura o teletermometro, Va con onda, un abrazo
En línea

Sergio
max2209
Renolero
**
Mensajes: 40


Como amo al R-19!


« Respuesta #3 : Diciembre 01, 2009, 05:46:50 »

Ah,los relojes dan la hora lo que da la tempratura es el indicador de temperatura o teletermometro, Va con onda, un abrazo


jajaj es que no sabia como expresarme para la proxima ya se;Tongue
 bueno muchas gracias ahora voy a ver que onda y les cuento!
En línea

maxxxi<>
r19-mod 98
RE 1.6 inyeccion
max2209
Renolero
**
Mensajes: 40


Como amo al R-19!


« Respuesta #4 : Diciembre 01, 2009, 05:56:47 »

bueno hice lo del cable y la aguja se fue al maximo eso quiere decir que es el bulbo no?
En línea

maxxxi<>
r19-mod 98
RE 1.6 inyeccion
correlagos
Capo del Rombo
***
Mensajes: 160


no es la foto que queria pero algo es algo


« Respuesta #5 : Diciembre 01, 2009, 06:26:17 »

si señor, si el cable estaba bien conectado al bulbo, cambia el bulbo y santo remedio.
Un abrazo
En línea

Sergio
max2209
Renolero
**
Mensajes: 40


Como amo al R-19!


« Respuesta #6 : Diciembre 01, 2009, 08:21:38 »

mmmm malas noticias :S cambie el bulbo pero sigue con los mimos sintomas :S
alguna otra opcion?
En línea

maxxxi<>
r19-mod 98
RE 1.6 inyeccion
joseluis
Arcangel del 19
*
Mensajes: 3137


GURI Y CULIAU


« Respuesta #7 : Diciembre 01, 2009, 11:52:07 »

desenchufa la ficha, busca un cable un extremo conectarlo a la ficha y el otro a la parte metálica o motor, que alguien mire el reloj tiene que subir al max., pasa al otro contacto de la ficha tiene que prender la luz de temperatura, si todo esta bien es el bulbo a cambiarlo urgente
En línea

1.6 95 Nafta super de 95 octano o premiun YPF
max2209
Renolero
**
Mensajes: 40


Como amo al R-19!


« Respuesta #8 : Diciembre 01, 2009, 11:59:42 »

lo del cable ala masa lo hice y subio al maximo lo que si no probe con el otro cable aver si prendia la luz ! pero cambie igualmente el bublo y sigo teniendo el mismo problema!:S
En línea

maxxxi<>
r19-mod 98
RE 1.6 inyeccion
sleonel
Capo del Rombo
***
Mensajes: 101


« Respuesta #9 : Diciembre 02, 2009, 12:05:11 »

mira gasta algo de plata y llevalo a un electricista antes de que fundas la tapa de cilindros y tengas un enorme dolor de cabeza por que sino vas a perder como en la guerra.
ojo ademas fijate el bulbo de temperatura como esta eso es otra de las cosas que puede estar fallando
fijate urgente .
En línea

correlagos
Capo del Rombo
***
Mensajes: 160


no es la foto que queria pero algo es algo


« Respuesta #10 : Diciembre 02, 2009, 08:34:11 »

Si la luz y la aguja responden cuando lo pones a masa, o las fichas no estan haciendo buen contacto en los pines del bulbo o el bulbo no funcion, que aunque sea nuevo puede pasa, asegurate que los cables no esten cortados justo en la entrada a la ficha.
En línea

Sergio
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14645


Encargado de la Filial Santa Fe/Paraná


« Respuesta #11 : Diciembre 02, 2009, 02:50:42 »

Es como dice correlagos, si el indicador reacciona a la conexión directa a masa, puede ser que la ficha no haga contacto con el bulbo o el bulbo estar mal...
En línea

Renault 19 RT 1.8i '95 - 180.000km - BF-Goodrich Profiler2+G-Grip 185/65R14 - Solo Nafta (V-Power Nitro+ mientras se pueda)
Apodo del auto: "El Angel Blanco" - Dueño: "Aspero como talón de oso"
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!