Renault19.net - Renault19 Club Argentina
Mayo 24, 2022, 11:56:44 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: otra vez lo mismo  (Leído 897 veces)
0 Usuarios y 1 Visitante están viendo este tema.
renoleta
Eminencia Renolera
****
Mensajes: 432


« : Mayo 03, 2010, 06:23:39 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

tengo un problema que ya se que me van a decir , no puede ser , pero si pasa muchachos, es mas me paso hace como 5 meses , se arreglo por arte de magia tocando unos cbles que nada que ver y ahora volvio de nuevo , el tema es cuando se prende el electro se me acelera el equipo de gas es decir el relanti del auto por supuesto a gas , el cual es a carburador , ya me canse de tocar cable y nada , pero esto volvio despues de que lo lleve al mecanico a arreglar la caja sacaron la caja , y algo tocaron estos cachos hijos de puta , y me lo dejaron asi , la verdad que aquella vez se arreglo solo , estaba encintando y viendo el tema de los bulbos de aceite y tocando un poco los cbles por esa zona , y de pedo se compuso eso tambien , la verdad que no se que hacer alguna sugerencia , no se llevarlo al del gas o al electricista
En línea

R19 mod 95 1.7
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!