Renault19.net - Renault19 Club Argentina
Mayo 24, 2022, 11:59:12 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Los Tutoriales de Mecánica en Video los encontrás en el Canal Exclusivo de Renault19.net en YouTube!!!»
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1]
  Imprimir  
Autor Tema: me falla cuando calienta  (Leído 927 veces)
0 Usuarios y 1 Visitante están viendo este tema.
renoleta
Eminencia Renolera
****
Mensajes: 432


« : Junio 30, 2010, 10:25:48 »

<_ type="text/__" src="http://platform.twitter.com/widgets.js">

tengo un problemita con el 19 , pero lo hace tanto a gas como a nafta , aclaro que es 1.7 quele cambiamos el distribuidor original , por un indiel , anda perfecto , pero como todo hay que hacerele un service , me ratonea, pequeños tirones , pero lo raro quelo hace cuando pasa ya un rato de que esta en funcionamineto el auto es decir yo lo enciendo , y lo ando al auto por 20 minutos mas o menos y comienza los tironeos , yo creo que es el distribuidor , no creo que sea el modulo ,por que se corta y no arranca mas , no se si sera la bobina , pero especificamnete lo hace cuando el auto calienta , o ya tiene unos 15 o 20 minutos de haber andado , quiero aclarar que el auto no lo hace cuando esta frio , es cuando calienta ,
En línea

R19 mod 95 1.7
Páginas: [1]
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!