Renault19.net - Renault19 Club Argentina
Julio 25, 2014, 08:01:29 *
Bienvenido(a), Visitante. Por favor, ingresa o regístrate.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias: «Encontranos tambien en FaceBook!!!»
 
   Inicio   Ayuda Ingresar Registrarse  


Páginas: [1] 2
  Imprimir  
Autor Tema: Falla Modulo de Encendido y/o Bobina... Por 2da vez  (Leído 11437 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Clarions
Renolero
**
Mensajes: 68


« : Agosto 16, 2010, 01:36:07 »


Hola Club... Soy nuevo pero la verdad que me parecio genial esto de poder intercambiar experiencias y/o remomendaciones de estos fierros que queremos.

Vamos derecho a mi consulta.
Hoy por 2da vez me dejo a pata mi R19 RE 97...
Nuevamente estamos dudando del modulo de encencido y/o bobina.
Al dueño al cual se lo compre, tambien le paso lo mismo y como su mecanico es mi suegro  smile buenisimo saber toda la historia completa del auto...
En 2 oportunidades le cambiaron el modulo y bobina, segun le dijeron a mi suegro conviene cambiarlos juntos.
¿¿Es asi???
Hoy despues que me dejara a pata nuevamente dije.. no puede ser, algo tiene que estar fallando  g ...
Por otro lado me dije como mido si efectivamente es el modulo, la bobina o ambos...????   icon_duda

La bobina la medi y compare con las otras 2 viejas que tengo y mide diferente "resistencia" la que todavia esta en el auto al respecto de las otras anteriores.
Todo esto sin saber realmente cuanto aprox tendria que medir. Segun encontre por algunos post casi 0 ohms (De hecho mide aprox 10ohms) entre las combinaciones de los 3 conectores de lo que supongo es la entrada. y entre alguno de ellos y el conector mas grande que va al centro del distribuidor unos aprox 8Kohm.

¿¿¿Que tan bien estan estos valores???

¿Por otro lado como se puede medir si el modulo de encendido esta o no bien??

¿¿Se les ocurre algo que pueda estar haciendo que cada 1 año y medio aprox este pasando esto??

En la primera vez no tenia G.N.C. el auto, ahora lo tiene pero como ya fallo con y sin se me ocurrio que esto no tenga nada que ver.

Muchas Gracias y sigan asi es muy bueno esto de poder compartir experiencias!!!
Dario.
En línea
Ale_Ramos
Patriarca de Renault
*****
Mensajes: 1616

Ramos Mejia - Buenos Aires.


« Respuesta #1 : Agosto 16, 2010, 11:30:51 »

Hola Clarions ... como andas.
No se que modulo de encendido tenes ... pero si es el siemens como el que yo tengo es jodido que se joda ...


Si es ese el modulo hay un manual de diagnostico en la parte de manuales (creo que tenes que tener 15 respuestas en el foro para eso...)

Luego, respecto de que te dejo a pata y antes que cualquier cosa... como venis de bujias, cables, rotor, tapa de distribuidor ?
En línea



Renault 19 1.7 RT (Franchute) - Nafta + G.N.C. 1994
Amstelfer
Reencarnación de Louis Renault
******
Mensajes: 15319


Ajax Tetra campeon de Holanda!!! 2011/12/13/14


« Respuesta #2 : Agosto 17, 2010, 12:29:58 »

Cual es la falla que te hace el 19??,...directamente no arranca por mas que le des arranque?, o se para el tormo exporadicamente o se para el tormo y tenes que esperar un rato y arranca de vuelta??,...
En línea

REC, Compañero de Emociones!!!,....
nb1974
Rombito
*
Mensajes: 7


« Respuesta #3 : Agosto 17, 2010, 12:50:53 »

Hola! les cuento que a mi me pasaba que en caliente fallaba y se apagaba.  Lo hacia solamente en ciudad.(en ruta el aire refrigera mejor la zona del distribuidor) O sea que algún componente como el módulo o la bobina se sobrecalientan con el calor del motor, cuando están fallando. En resumen...compre el módulo de encendido ya que siempre lo notaba que tenía mucha temperatura(no así la bobina)... y listo!!!
En línea
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14750


Encargado de la Filial Santa Fe/Paraná


« Respuesta #4 : Agosto 17, 2010, 03:02:32 »

No, ese Siemens de la foto es el del 1.7  icon_negar El 1.6 lleva uno chiquito pegado al distribuidor.

Clarions, bienvenido a esta gran familia ante todo. Por el problema, es probable que sea el módulo  yes Se de muchos casos que el módulo empieza a joder y te deja a pata. Generalmente empieza a pararse el motor y no quiere arrancar. Luego sin ninguna explicación arranca como si fuese un 0km. Y la falla es aleatoria. Hasta ahora, la solución que conozco es comprarle el módulo original. Sale unos pesitos más pero te quedás tranquilo por mucho tiempo. Mi jefe en su R11 (es uno de los casos que conozco) puso el "alternativo" y le duró 4 meses. Lo cambió por el original y hace más de dos años que se olvidó del problema  Wink (y no cambió la bobina, solo el módulo) En el foro hay muchos casos similares, buscalos y vas a ver la cantidad que son.
Por las dudas, comentanos un poquito mejor como es la falla.
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
Clarions
Renolero
**
Mensajes: 68


« Respuesta #5 : Agosto 21, 2010, 11:30:55 »

Efectivamente cambie el Modulo y volvio a funcionar. PERO....
Paso una semana y nuevamente fallo el tutu...  bigcry bigcry bigcry

Evidentemente por algo se quemo el Modulo.
HELP!!!
help help


Alguna idea???
En línea
Amstelfer
Reencarnación de Louis Renault
******
Mensajes: 15319


Ajax Tetra campeon de Holanda!!! 2011/12/13/14


« Respuesta #6 : Agosto 21, 2010, 11:38:07 »

Efectivamente cambie el Modulo y volvio a funcionar. PERO....
Paso una semana y nuevamente fallo el tutu...  bigcry bigcry bigcry

Evidentemente por algo se quemo el Modulo.
HELP!!!
help help


Alguna idea???

Clarions controla cuanto te esta cargando el alternador!!!,..no sea cosa que se halla disparado de voltaje porque tenes la caja reguladora deficiente y eso te quema los modulos,...,......saludos Amstel


P/D: Con respecto a tu PM no podras acceder a mi tutorial porque no tenes 25 msj q es lo que se necesita para acceder a esa seccion,...
« Última modificación: Agosto 21, 2010, 11:42:42 por Amstelfer » En línea

REC, Compañero de Emociones!!!,....
Clarions
Renolero
**
Mensajes: 68


« Respuesta #7 : Agosto 22, 2010, 12:38:55 »

Tengo alguna manera de probarlos fuera del auto?
Es decir tanto el Alternador como el regulador.. Porque obviamente ahora no funciona y no quiero quemar otro  icon_negar

Gracias!  dankk2
En línea
Clarions
Renolero
**
Mensajes: 68


« Respuesta #8 : Agosto 22, 2010, 12:41:37 »

Agrego info. Ayer me parpadeaban un poco las luces, opticas, etc.
Puede ser este un sintoma de Alternador fallando?
Gracias!!
En línea
Amstelfer
Reencarnación de Louis Renault
******
Mensajes: 15319


Ajax Tetra campeon de Holanda!!! 2011/12/13/14


« Respuesta #9 : Agosto 22, 2010, 12:42:11 »

Tengo alguna manera de probarlos fuera del auto?
Es decir tanto el Alternador como el regulador.. Porque obviamente ahora no funciona y no quiero quemar otro  icon_negar

Gracias!  dankk2

Probalo con el modulo viejo total la falla de parar lo hace esporadicamente no??,...anda un rato y se para,....mientra este en marcha antes que se pare, con el tester controla cuanto te larga el alternador ,............ yes
En línea

REC, Compañero de Emociones!!!,....
Clarions
Renolero
**
Mensajes: 68


« Respuesta #10 : Agosto 22, 2010, 12:50:49 »

No, no falla a veces. Directamente no arranca. No hay chispa.
Medi la bobina y tambien estoy dudando de esta.
Me mide casi 0 ohms entre los 3 bornes chicos y entre cada uno de estos y la salida hacia el distribuidos da unos 8k ohms. Esta bien esto?
Tengo otra bobina nueva sin colocar y mide los mismo puede ser?

Gracias!!
 dankk2
En línea
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14750


Encargado de la Filial Santa Fe/Paraná


« Respuesta #11 : Agosto 23, 2010, 01:26:54 »

Si, puede ser, porque el primario de la bobina son pocas vueltas de un alambre grueso, y la salida son muchas vueltas de un alambre fino (es la manera de elevar el voltage) Eso no quiere decir que no haya una falla de aislación y esté saltando la chispa dentro del bobinado, cuando hay alta tensión  Undecided

Sobre el alternador, me parece que lo mejor sería que lo saques y lo lleves a uno de estos lugares donde tienen banco de prueba y te confirmen su buen funcionamiento  yes
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
Clarions
Renolero
**
Mensajes: 68


« Respuesta #12 : Agosto 23, 2010, 04:26:51 »

Saque el alternador y lo lleve a probar. Segun me dicen funciona OK.

La cuestion ahora es:
Compro otro modulo o tengo alguna manera de saber si funciona o no el actual? El que puse hace menos de 1 semana.

Por otro lado la bobina como comente mide casi 0 ohm entre los bornes primarios.
La semana pasada media unos 10 ohms.

Indica esto que esta quemada segun creo entender?

Muchas Gracias !!!!!
 dankk2
Dario.
En línea
PAL911
Moderador
Semi-Dios Renolero
*
Mensajes: 14750


Encargado de la Filial Santa Fe/Paraná


« Respuesta #13 : Agosto 24, 2010, 11:50:02 »

Si antes media 10 ohm y ahora mide 0, puede ser que esté en corto la bobina en el bobinado primario  yes los lugares que se dedican a eso generalmente tienen para probar módulo y bobina  wink3
En línea

Renault 19 RT 1.8i '95 - 182.000km - Yokohama A-Drive 185/65R14H - Solo Nafta (V-Power Nitro+ mientras se pueda)
 "El Angel Blanco"
Amstelfer
Reencarnación de Louis Renault
******
Mensajes: 15319


Ajax Tetra campeon de Holanda!!! 2011/12/13/14


« Respuesta #14 : Agosto 24, 2010, 02:00:38 »

Si tenes dudas lleva modulo y bobina y que te lo prueben a los dos,...te cobran 15 pesos por hacerlo,...por lo menos aqui en San Miguel. yes
En línea

REC, Compañero de Emociones!!!,....
Páginas: [1] 2
  Imprimir  
 
Ir a:  

19Shop - La tienda del Renault19!
Powered by MySQL Powered by PHP Powered by SMF 1.1.16 | SMF © 2006-2009, Simple Machines XHTML 1.0 válido! CSS válido!